Google
[Clio II] voyant problème électronique allumé
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
judy
Petit nouveau
Inscrit le: 17 Déc 2013
Messages: 4
Message Mar 17 Déc, 2013 15:24:16
 
bonjour, je possède une clio2 de 2001 1L2 16V avec 124000km au compteur.
Mon probleme c que au démarage ou meme en roulant le voyant probleme électronique s'allume et la voiture broute et se met à caller au moindre ralentissement. Les sondes ont été changée il y a peu de temps 1 mois la voiture est passée à la valise chez renault et le Diagnostic marque DF045 circuit capteur pression collecteur et DF116 panne fonctionnelle circuit carburant le garage renault m'a dit qu'il fallait juste faire ronflé le moteur plus souvent pour le décrassé je l'ai fait rien ne change à part que je fait seulement 350KM avec un plein aidez moi svp :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
judy
Petit nouveau
Inscrit le: 17 Déc 2013
Messages: 4
Message Mar 17 Déc, 2013 16:08:25
 
j'ai du me tromper de motorisation mais je c que c 1L2 elle a été mise en circulation le 8 mars 2001.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech67
Nouveau
Inscrit le: 08 Nov 2013
Messages: 37
Message Mar 17 Déc, 2013 19:59:43
 
Bonjour
Il vaudrais avoir quelle est vraiment la motorisation du vehicule car le systeme injection n'ait pas le meme ainsi que le duag :tourni:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 17 Déc, 2013 20:16:13
 
Citation:
DF045 circuit capteur pression collecteur


Tu te souviens si c'etait 1def 2def ou 3def?
Dans tous les cas je suis quasi sur qu'après un nettoyage du boitier papillon ton problème sera du passé surtout à ce KM là si ca a jamais ete fait
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
judy
Petit nouveau
Inscrit le: 17 Déc 2013
Messages: 4
Message Mer 18 Déc, 2013 15:01:11
 
bonjour jean Valgeant, en ce qui concerne le DEF c'était 2.DEF. La version de ma clio c'est 1L2 extrême 5portes 58CV. Je pense que le mécano a fait un néttoyage du boitier papillon mais sans certitude. Merci d'avoir répondu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30345
Localisation: Parigot, tête de veau
Message Mer 18 Déc, 2013 15:05:36
 
judy a écrit:
La version de ma clio c'est 1L2 extrême 5portes 58CV.


Ce n'est pas une 1.2 16v alors (elle fait 75ch) :wink:

C'est le moteur 1.2 8v d'entrée de gamme. J'avais le même moteur sur ma Clio 2 de 1999.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
judy
Petit nouveau
Inscrit le: 17 Déc 2013
Messages: 4
Message Mer 18 Déc, 2013 17:29:09
 
c ça larry kubiak. As-tu déjà eu les meme soucis que moi?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mer 18 Déc, 2013 20:12:43
 
bonsoir,

je dirais moteur D7F ..

peut-ètre une prise d'air au collecteur d'admission :?:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google