[Clio II] Voyant allumé plus d'accélération
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ShirleySpits
Petit nouveau
Inscrit le: 28 Déc 2017
Messages: 4
Localisation: Vise
Message Jeu 28 Déc, 2017 22:09
 
Bonjour,

Voilà j'ai un petit problème avec ma clio II phase II de 2002 moteur essence 1.2.
J'ai un voyant orange qui s'allume et suite à l'allumage de celui-ci je n'ai plus d'accélération c'est comme ci ma pédale était déconnecté. Le voyant m'indique que c'est un problème de préchauffage mais sur essence cela n'existe pas. Au début quand le voyant s'allumait je pouvais éteindre la voiture et la redémarré quelque minute plus tard et celle-ci roulait correctement, mais maintenant le voyant reste tout le temps allumer ce qui me bloque totalement. J'ai donc changé les bougies et les cables d'allumage, le voyant reste présent, j'ai donc ensuite changé le capteur PMH mais rien n'y fait le voyant reste allumé. Je ne sais plus trop quoi changé. Demain je vais changer le capteur d'accélération et la pédale mais je ne pense pas que la panne vienne de la. Serait il possible que mon problème vienne de mon barilet qui déconne un peu? (La clé ne revient pas je dois le changer). clic pour agrandir

_________________
~Shirley
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 498
Localisation: 44600 Saint-Nazaire
Message Jeu 28 Déc, 2017 23:32
 
Bonsoir,

clic pour agrandir

le symbole en forme d'ondulation au-dessus du témoin de préchauffage, pour les motorisations diesel, signifie lorsqu'il s'allume qu'il y a un défaut ou sur l'injection ou sur un système électronique.

L'idéal serait de passer un coup de "valise" pour lire les défauts mémorisés.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ShirleySpits
Petit nouveau
Inscrit le: 28 Déc 2017
Messages: 4
Localisation: Vise
Message Ven 29 Déc, 2017 13:12
 
Bonjour,
Nous avons décidé de nettoyer le potentiomètre la panne na plus l'air présente je vais donc changé le potentiomètre en croisant leq doigts que ça soit la bonne panne. Nous avons déjà mis la valise dessus mais rien n'est détecté ce qui me semble vraiment bisarre.

_________________
~Shirley
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: