Google
[Clio II] Problème plafonnier allumé en permanence
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
morival
Petit nouveau
Inscrit le: 17 Mar 2013
Messages: 4
Message Dim 17 Mar, 2013 11:55:44
 
Bonjour,
J'ai acheté récemment une clio 2 phase 2 de 2003.
Mon problème : le plafonnier reste toujours allumé en position intermédiaire. De plus, lorsque je ferme mes portes, les clignotants n'indiquent pas l'ouverture? :(

Edit modo : mise en conformité du titre et correction de l'ortaugraffe pour rendre le message un peu plus compréhensible :euh:
last_editDernière édition par larry.kubiak le Dim 17 Mar, 2013 12:17:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 17 Mar, 2013 12:13:11
 
Bonjour et bienvenue

:pense:
Citation:
l'orsque je ferme mais porte les clignotants n'indique pas l'ouverture?
Ben çà devrait indiquer la fermeture, non?

Ca ressemble à un contacteur de portière qui indique en permanence que la porte est ouverte, non?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jerome45
Petit nouveau
Inscrit le: 17 Mar 2013
Messages: 1
Message Dim 17 Mar, 2013 19:34:06
 
Bonjour. Il y a eu des problème de contacteur de coffre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
morival
Petit nouveau
Inscrit le: 17 Mar 2013
Messages: 4
Message Lun 18 Mar, 2013 03:25:12
 
Bonjour,
Merci pour vos réponses rapide,pour les contacteurs je les est vérifier ils sont correct :roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
morival
Petit nouveau
Inscrit le: 17 Mar 2013
Messages: 4
Message Mar 19 Mar, 2013 17:10:28
 
re,
Encore quelques details,quand je ferme les portes les clignotants ne clignotes pas deux fois?
Le commutateur des portes a l'interieur ,lorsque je presse decu 5 seconde pour activer la fermeture des portes au demarrage fonctionne correctement mais apres pour ferme mes portes je dois appuyer deux fois ??? :roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nico2713
Nouveau
Inscrit le: 02 Sep 2012
Messages: 27
Message Ven 22 Mar, 2013 22:47:44
 
morival a écrit:
re,
Encore quelques details,quand je ferme les portes les clignotants ne clignotes pas deux fois?
Le commutateur des portes a l'interieur ,lorsque je presse decu 5 seconde pour activer la fermeture des portes au demarrage fonctionne correctement mais apres pour ferme mes portes je dois appuyer deux fois ??? :roll:


Tu as un contacteur de porte hors service
A la télécommande tu n'as pas le retour clignotants (2 coups). car tu n'arrives pas à verrouiller tes portes : la BCM voit une porte ouverte en permanence

Quand tu fais du CPE backup (appuie long avec 1 porte avant ouverte sur le bouton de Condamnation Principal Electrique en planche de bord), il ne vérifie par l'état des ouvrants
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
morival
Petit nouveau
Inscrit le: 17 Mar 2013
Messages: 4
Message Jeu 28 Mar, 2013 03:36:01
 
Bonjour,
Pourtant contacteur de porte controler et ils fonctionnent?
merci... :roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google