Google
[Clio II] Problème démarrage (1.5 DCI 80)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Dim 22 Déc, 2013 21:33:45
 
Bonsoir

Il y'a 3 mois de cela, mes bougies étaient morte donc je les ai changées mais le souci c'est que j'ai cassé une d’entre elles à l’intérieur de la culasse. La voiture démarrait plutôt bien sur 3 bougies. Cependant, je suis parti voir un mécanicien pour extraire la bougie cassée mais le problème c'est lors du perçage, le foret s’est cassé dans la culasse donc il m’a conseillé d’acheter une nouvelle culasse. La nouvelle est en très bonne état. On en a profité pour changer le joint de culasse avec un neuf puis nous avons rencontré un nouveau problème : le turbo. Celui-ci avait énormément de jeu et du coup nous avons acheté un nouveau turbo. Après le montage fait, la voiture n’a plus démarré. Donc le mécano me dit que cela provient des injecteurs, nous avons acheté 4 injecteurs Delphi neufs et sachant qu’il n’avait pas la valise pour les reprogrammer, nous avons changé de mécano. Le nouveau mécano a fait l’installation et les a reprogrammés mais la voiture n'a toujours pas démarré. Il a fait le diagnostic à l’aide de sa valise et n’a constaté aucun défaut. Donc il m’a dit que cela provenait de la pompe à injection. Nous avons acheté une pompe à injection Delphi neuve et il a fait l’installation. La voiture veut démarrer (ça pète) mais quelque chose l’empêche. Au start pilote, la voiture démarrait pendant quelques secondes pied au plancher (ça se bloquait au ralenti) et se cale. De notre côté, nous avons consulté les forums et beaucoup disent que le problème vient souvent du capteur PMH. Je l’ai démonté, nettoyé et retirer toute la limaille collée à l’aiment. J’ai vérifié le relais du boîtier de préchauffage, le courant passe bien aux bougies. Je suis toujours bloqué, avez-vous des solutions à me proposer ?
last_editDernière édition par larry.kubiak le Sam 11 Jan, 2014 18:29:38; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Lun 23 Déc, 2013 11:38:58
 
Personne pour m'aider?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Lun 23 Déc, 2013 22:03:03
 
Bonjour, personne aurai une solution ?
last_editDernière édition par Mastinalol le Jeu 09 Jan, 2014 14:22:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Jeu 09 Jan, 2014 14:23:34
 
Alors?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Jeu 09 Jan, 2014 14:24:29
 
J'ai toujours pas de nouvelle si quelqu'un a une solution a me proposer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 09 Jan, 2014 14:31:14
 
La valise ne fait pas tout.

Si la pression hp n'est pas suffisante il y a forcément une trace dans l'outil de diag.

Change de crémerie.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Jeu 09 Jan, 2014 20:04:10
 
Salut et merci de m'avoir répondu

En gros ce que tu me dis je dois changer de voiture? bah le problème j'aimerais bien mais j'ai fais trop de frai dessus donc en gros autant continuer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 09 Jan, 2014 20:33:07
 
non, le message, c'est trouve un mécano qui sait faire un faire un diagnostic, ce qui ne se limite pas à lire et effacer des codes défaut

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tonydinozzo
Nouveau
Inscrit le: 05 Jan 2014
Messages: 33
Localisation: Yvetot 76
Message Jeu 09 Jan, 2014 20:35:49
 
salut, je pense qu'il veut te dire de changer de mécanos,

es ce que le 2 éme mécanicien à controler le calage de la distribution?
et les soupapes?

_________________
Qui mieux que Renault peut entretenir votre Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Ven 10 Jan, 2014 13:49:49
 
Salut Tony

Oui le 2ieme mécanicien m'a recalé la distrib c'est pas la première fois qui fait ca mais il a y'a rien pu faire donc y'a 1semaine j'ai ramené ma voiture chez un diéséliste il a cherché partout il a rien trouvé d’anormale sur le moteur et il me dit que maintenant sa vient du faisceaux électrique ou bien du calculateur donc hier j'ai récupérè ma voiture je l'ai emmené chez moi et surprise c'est encore pire 2 voyant s'allume sur la tableau de bort voyant de préchauffage + le stop qui clignote avant la voiture voulait démarré mais maintenant elle tousse même plus comme si y avait l'anti démarrage donc j'ai regardé sur internet que voulait signifié ses voyant mais toujours la même chose comme quoi ca vient des injecteur ou de la pompe a injection mais moi mon cas c'est que les 4 injecteurs sont neuf + la pompe à injection
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Sam 11 Jan, 2014 16:49:34
 
Bonjour,

toujours personne pour m'aider ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tonydinozzo
Nouveau
Inscrit le: 05 Jan 2014
Messages: 33
Localisation: Yvetot 76
Message Dim 12 Jan, 2014 12:06:27
 
Il te faut un vrais Diagnostic a la valise Renault
Il nous faut tes codes défaut pour qu'on t'aide,

Le voyant de préchauffage fais aussi voyant d'injection et en plus si stop s' allume c'est que c'est important

Maintenant qu'on est sur de ton calage distribution, on avance un peu, maintenant il nous faut ces codes

_________________
Qui mieux que Renault peut entretenir votre Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Dim 12 Jan, 2014 14:01:01
 
Salut tony

Aujourd'hui un mécano est venu voir la voiture est a constaté que si les voyant de préchauffage et stop qui reste allumer bah la voiture ne démarra jamais même si le calage est bien fait et il est sure de lui à 1000% que c'est un défaut du calculateur car les anciens mécanos qui sont tellement insisté dessus que le calculateur en a pris un coup donc il me dit que le meilleur moyen c'est que je fasse un diag de chez renault pour voir si ca viens vraiment du calculateur ou du boitier BSI ca peut venir de la car niveau moteur tout est parfait.

Demain normalement je vais essayé de prendre un RDV pour faire un diag.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tonydinozzo
Nouveau
Inscrit le: 05 Jan 2014
Messages: 33
Localisation: Yvetot 76
Message Dim 12 Jan, 2014 14:12:45
 
Oui il te faut un diagnostic c'est ce que j'ai écrit, le problème c'est que quand plusieurs mecanos trifouillent tout et n'importe quoi ça peut généré d'autres pannes

_________________
Qui mieux que Renault peut entretenir votre Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Mar 14 Jan, 2014 11:01:02
 
Bonjour à tous

Voilà ce matin j'ai eu la visite de chez Renault avec leur valise pour voir pourquoi il y'a les défauts sur tableau de bord c'etait les files de la rampe d'injection qui se toucher et faisait les défauts. maintenant la voiture veut démarre comme avant mais quelque chose lui empêche donc question électronique tout va bien. mais on c'est toujours pas ce que c'est il ma confirmé que c'est surement le calage et vu que j'ai fait ma courroie de distrib en aoute dernier les traits blanc de la courroie on disparu donc le meilleur moyen est de prendre une nouvelle courroie et refaire le calage ...

Si vous avez des idées je suis preneur merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Dim 19 Jan, 2014 22:22:38
 
Bonsoir à tous donc voilà aujourd'hui nous avons démonté la culasse car nous avons pensais qu'elle était défaillante nous voyons ceci sur le bloc moteur

clic pour agrandir

Le 3ieme piston en partant de la gauche est piqué est-ce que mon moteur est bon pour la poubelle ou pas car même si il est piqué ca n’empêche pas de démarrer.

Question:

Je peux poncer avec une cale droite le piston pour enlever les piques ou bien je suis obligé de prendre un autre moteur ? il a que 160 000 km et avant de changé la culasse elle tourné comme une horloge merci de vos réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 19 Jan, 2014 22:27:18
 
Je vois pas bien la photo mais c'est clairement pas ça qui t'empeche de démarrer...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mastinalol
Nouveau
Inscrit le: 22 Déc 2013
Messages: 33
Message Lun 20 Jan, 2014 00:52:20
 
salut,

regarde sur le piston tous les points dessus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google