Google
[Clio II] Problème d'accélération - usure embrayage [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Ahmed Bouchouc
Petit nouveau
Inscrit le: 24 Fév 2014
Messages: 5
Message Lun 24 Fév, 2014 12:04:15
 
Bonjour.
j'ai une Clio II 16v essence classique fabriquée en Turquie Modéle 2006, quand j'appuis sur l'accélérateur je remarque que le moteur part brusquement en 3000tr/min aprés il retrouve un régime normal, et ça devient de plus en plus fréquent, le problème persiste. SVP quoi faire? :(

Edit modérateur : tag [Réglé]

_________________
Clio Classique Fabriquée en Turquie 2006
last_editDernière édition par larry.kubiak le Mer 26 Fév, 2014 14:14:39; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 24 Fév, 2014 13:08:27
 
Bonjour et bienvenue

si çà t'arrive en 4è ou 5è, c'est ton embrayage qui est usé

Tu roules en laissant le pied posé sur la pédale d'embrayage?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30342
Localisation: Parigot, tête de veau
Message Lun 24 Fév, 2014 13:34:57
 
Quel est le kilométrage du véhicule ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ahmed Bouchouc
Petit nouveau
Inscrit le: 24 Fév 2014
Messages: 5
Message Lun 24 Fév, 2014 16:12:40
 
@rpm91: y a ma femme qui la conduit de temp en temp et je crois effectivement qu'elle garde le pied sur l'embrayage....

_________________
Clio Classique Fabriquée en Turquie 2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ahmed Bouchouc
Petit nouveau
Inscrit le: 24 Fév 2014
Messages: 5
Message Lun 24 Fév, 2014 16:13:47
 
@ larry kubiak :la voiture a roulé 166000km

_________________
Clio Classique Fabriquée en Turquie 2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 24 Fév, 2014 16:38:49
 
Donc, si çà arrive essentiellement en 4è et 5è, je confirme: embrayage totalement usé

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ahmed Bouchouc
Petit nouveau
Inscrit le: 24 Fév 2014
Messages: 5
Message Mer 26 Fév, 2014 11:19:33
 
LE MECANO DU COIN M A CONFIRME L'USURE DE L'AMBRAYAGE...MERCI VOUS ETES TOP LES GAS :euh:

_________________
Clio Classique Fabriquée en Turquie 2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mer 26 Fév, 2014 11:22:21
 
mais on est pas sourd ;) merci de ne pas utiliser les MAJUSCULES pour la totalité du message, ça signifie CRIER sur internet.

Merci pour ton retour d'info qui confirme les impressions de chacuns :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Ahmed Bouchouc
Petit nouveau
Inscrit le: 24 Fév 2014
Messages: 5
Message Mer 26 Fév, 2014 12:32:27
 
ah ok! alors merci! :)

_________________
Clio Classique Fabriquée en Turquie 2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google