Google
[Clio II] Ne démarre qu'au start pilote (1.5 DCI 80) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
alwani.22
Petit nouveau
Inscrit le: 17 Jan 2014
Messages: 8
Message Ven 17 Jan, 2014 07:25:29
 
Bonjour,j ai un souci avec ma clio dci de 2003 80cv acheté avec le problème d injecteur ,elle démarre qu avec du star pilote.Après le démarrage elle tourne super bien,aucune fumée, tiens bien le ralentie si je roule au moins 20 minutes avec elle démarre de suite après coupure contacte .j ai une bulle d aire qui se forme au retour gasoil de 5 cm et la poire d amorçage reste mole .Les réparations faites dessus pour trouver la panne sont:changement des 4 injecteurs,la pompe injection,la distribution,le filtre a gasoil,les tuyaux d alimentation gasoil et de la poire,nettoyage du réservoir( limaille de fer d ou le changement de pompe aussi),changement du capteur pmh,passage de la valise zéro défaut.Sa fait un mois que je suis dessus je n en peux plus.
J ai parcouru plusieurs forum mes aucun ne donne de solution . merci de votre aide
last_editDernière édition par larry.kubiak le Ven 17 Jan, 2014 22:43:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tonydinozzo
Nouveau
Inscrit le: 05 Jan 2014
Messages: 33
Localisation: Yvetot 76
Message Ven 17 Jan, 2014 22:36:41
 
Salut, as tu controler les bougies de préchauffage?
un test des compressions?

_________________
Qui mieux que Renault peut entretenir votre Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alwani.22
Petit nouveau
Inscrit le: 17 Jan 2014
Messages: 8
Message Sam 18 Jan, 2014 08:29:06
 
Salut,merci ta reponse.Les bougies de prechauffage je les pas change car en parcourant les forum ils disent qu ils n ont pas d incidence pour le demarrage.
Pour la compression elle serait bonne au passage de la valise.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Sam 18 Jan, 2014 08:30:44
 
Les bougies de préchauffage ne servent pas uniquement en phase de démarrage ? :pense:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tonydinozzo
Nouveau
Inscrit le: 05 Jan 2014
Messages: 33
Localisation: Yvetot 76
Message Sam 18 Jan, 2014 09:19:21
 
Le 1.5dci a comme même besoin des bougies de préchauffage pour démarré et si tu as plus de compression tes bougies aideront au démarrage

Pour les compressions a la valise je ne sais pas

_________________
Qui mieux que Renault peut entretenir votre Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 18 Jan, 2014 09:22:43
 
Les compressions ne se mesurent pas avec la valise magique :nonnon:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Sam 18 Jan, 2014 09:23:03
 
Non non, je m'insurge violemment : en 2014, on n'a plus le droit d'écrire "comme même" à la place de "quand même" :eyes: :crazy:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alwani.22
Petit nouveau
Inscrit le: 17 Jan 2014
Messages: 8
Message Sam 18 Jan, 2014 09:31:41
 
Je vais changer les bougies cette apres midi et comment savoir pour la compression
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 18 Jan, 2014 11:27:20
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dauphin06
Nouveau
avatar
Inscrit le: 22 Nov 2013
Messages: 19
Localisation: 06
Message Sam 18 Jan, 2014 19:51:38
 
Bonsoir
D'apres ce que je crois comprendre, une bulle d'air se forme apres l'arret du vehicule.
si c'est le cas il est normal qu'elle ne redemarre plus apres un certain temps d'arret même court, dû au desamorçage du circuit de carburant.

les tuyaux d'alimentation ont ete remplacer, mais a savoir qu'une prise d'air sur le retour de gas oil peu egalement désamorcer le circuit.

je pense que le soucis vient du circuit de retour, soit juste apres un injecteur ou carement sur le retour de la pompe d'injection.

_________________
la Passion
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alwani.22
Petit nouveau
Inscrit le: 17 Jan 2014
Messages: 8
Message Sam 18 Jan, 2014 20:04:48
 
bonsoir,c est bien ca une bulle se forme sur le retour gasoil .Comment y remedier.merci a tous de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 18 Jan, 2014 21:42:35
 
C'est normal ce n'est pas le problème, déjà est-ce que toutes les pièces remplacées sont neuve? Occasion?
Ton problème ressemble fortement à une pompe qui arrive pas à monter en pression soit parce que la pompe déconne ou alors trop de retour sur les injecteurs?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alwani.22
Petit nouveau
Inscrit le: 17 Jan 2014
Messages: 8
Message Sam 18 Jan, 2014 23:03:46
 
les injecteures ont 90.000km et la pompe d origine a ete change du a la limaille par 2 occaz,une avait 150000 et celle monte maintenant 105000km,mais avec les deux d occaz c est le meme probleme de bulle d aire sinon le reste est neuf
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 19 Jan, 2014 00:06:50
 
Moue, enfin ça sert a rien de remettre du neuf si tu fous une pompe d'occase.. Il y a des bulles/mousse dans le tuyaux sortie filtre gazole=>entrée pompe hp ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alwani.22
Petit nouveau
Inscrit le: 17 Jan 2014
Messages: 8
Message Dim 19 Jan, 2014 09:22:24
 
c est une bulle qui se forme sur le retour au reservoir, sinon apres demarrage toutes durites sont pleines.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dauphin06
Nouveau
avatar
Inscrit le: 22 Nov 2013
Messages: 19
Localisation: 06
Message Dim 19 Jan, 2014 09:27:46
 
controlez s'il n'y a pas de prise d'air sur le circuit de retour, au niveau de la pompe, il peu y avoir un soucis a ce niveau même si c'est sur le retour

_________________
la Passion
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tonydinozzo
Nouveau
Inscrit le: 05 Jan 2014
Messages: 33
Localisation: Yvetot 76
Message Dim 19 Jan, 2014 13:17:18
 
Quand on est en panne, monter de l'occasion aide pas beaucoup pour les diagnostiques

_________________
Qui mieux que Renault peut entretenir votre Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alwani.22
Petit nouveau
Inscrit le: 17 Jan 2014
Messages: 8
Message Mer 29 Jan, 2014 16:50:14
 
Salut,j ai change le puit de jauge et les bougies le probleme est toujour la.Le probleme c est que lorsque je tourne la cle le moteur se lance et veux demarrer ,il vas demarrer et tourne pendant a peut pres 10 seconde et caler.En si prenant a plusieurs reprise il vas commencer a tourner sans tenir le ralenti et au bout de 10 minute il vas tourner a 900tr/mn.Sinon avec le star pilote il demarre de suite.On ma parle d un possible probleme de melange aire gasoil ou de compression.merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google