Google
[Clio II] demarage clio 2
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
ludojean
Losange de Papier
Inscrit le: 15 Avr 2006
Messages: 60
Message Sam 02 Sep, 2006 13:45:55
 
Pour info j'ai changer le capteur pmh , c'est nikele elle demarre bien au car de tour
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Sam 02 Sep, 2006 17:25:26
 
Excellent, tu l'as fait toi même ?

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ludojean
Losange de Papier
Inscrit le: 15 Avr 2006
Messages: 60
Message Dim 03 Sep, 2006 10:16:04
 
oui y a rien de dure tu devise les 2 vis tu enleve le capteur tu remet l'autre et tu branche et c'est parti
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 03 Sep, 2006 11:00:19
 
L apièce coute combien ? il faut la commander ?

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ludojean
Losange de Papier
Inscrit le: 15 Avr 2006
Messages: 60
Message Dim 03 Sep, 2006 14:14:00
 
elle coute 29 euro et des brouette non renault la en stoc
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
romain gas
Nouveau
Inscrit le: 16 Mar 2009
Messages: 16
Localisation: Valence
Message Jeu 04 Fév, 2010 12:21:18
 
Bonjour!

Je commence a sentir ce problème sur ma clio 2, 1,2 16v Billabong de 2003, elle a 165 000km!

Parfois j'ai l'impression de la 'louper' ça arrive uniquement lors du premier démarrage de la journée...en général au deuxième coup elle part! Après elle marche parfaitement!

Le faisceau moteur a été changé il y a un an!

je prefere prendre les devant pour eviter les gros frais!

quelle pourrait être les causes de ces démarrages difficiles?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google