Google
[Clio II] Clio2 ph2 2003 (1.5 diesel) ne démarre plus. [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
arthur.bellang
Petit nouveau
Inscrit le: 19 Avr 2013
Messages: 6
Message Ven 19 Avr, 2013 11:09:28
 
Bonjours, je vous explique mon problème, j'ai eu un choque arrière il y a peut de temps donc j'ai emmené ma voiture chez un carrossier pour qu'il me détorde le plancher du coffre et me remette des tampons derrière mon par choc.
Seulement voila, une fois la voiture chez le carrossier (alors que les travaux n'avais pas commencer) le patron m'appel pour me dire que ma voiture ne démarre plus, je suis donc aller la voir.
Les symptômes sont assez louches, la voiture ne voulais plus se fermer d’après le carrossier et n'affichais aucun voyant, après avoir recharger la batterie elle affichais enfin les voyant (au premier cran de la clé) le démarreur se lançais mais au bout de 3 seconde se coupe automatiquement sans raison (alors que ma clé était toujours tourné, peut être une sécurité je n'en sais rien)
Le gros problème est que la voiture est bloqué la bas. Un agent Renault est passer avec la valise mais n'a rien trouver, il à essayer de changer la batterie et les bobines il me semble mais la voiture ne démarre toujours pas.


merci d'avance pour votre aide.
last_editDernière édition par larry.kubiak le Ven 19 Avr, 2013 16:45:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arthur.bellang
Petit nouveau
Inscrit le: 19 Avr 2013
Messages: 6
Message Ven 19 Avr, 2013 11:11:53
 
j'ai oublier de précisé que ma voiture n'a que 80 000 km et est très bien entretenue.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Ven 19 Avr, 2013 11:13:18
 
En cas de choque, y'a une sécurité qui ce met en place non ?
Regarde une sorte de gros bouton noir ou rouge sous le capot ! et appuie dessus. puis re test.

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arthur.bellang
Petit nouveau
Inscrit le: 19 Avr 2013
Messages: 6
Message Ven 19 Avr, 2013 11:25:59
 
pardon j'ai oublier de dire que le choque c'est passer il y à 2 mois donc je ne pense pas qu'il y est un rapport avec le choque elle a très bien rouler pendant 2 mois.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Ven 19 Avr, 2013 11:30:04
 
Si une vrai valise dit rien ( celle de reno ! pas une multimarques ..... )
Dans ce cas la, ..... misterre :idea:

Il faut savoir que quand tu pose ta voiture dans X garage pour X raison, quelle tournée, ces a eu de ce démerdé en vu quelle tournée en arrivant !

:ouioui:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
last_editDernière édition par Grégory62 le Ven 19 Avr, 2013 11:31:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arthur.bellang
Petit nouveau
Inscrit le: 19 Avr 2013
Messages: 6
Message Ven 19 Avr, 2013 11:59:16
 
le problème est que j'ai déposé ma voiture mercredi a 17H et que le patron ma rappeler a 17H30 pour me dire qu'elle ne démarrais plus, il n'y avais même pas toucher, il voulais juste la renter pour la nuit, elle était encore sur le parking a la même place donc je ne peut pas dire que c'est a ça charge.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Ven 19 Avr, 2013 12:59:10
 
arthur.bellanger a écrit:
il à essayer de changer la batterie et les bobines il me semble mais la voiture ne démarre toujours pas.


Il y a des bobines sur les moteurs diesel ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arthur.bellang
Petit nouveau
Inscrit le: 19 Avr 2013
Messages: 6
Message Ven 19 Avr, 2013 13:09:05
 
c'est pour ça que j'ai mit "il me semble" parce que au téléphone il ma citer le mot bobines mais j'ai pas tout compris justement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arthur.bellang
Petit nouveau
Inscrit le: 19 Avr 2013
Messages: 6
Message Ven 19 Avr, 2013 16:27:41
 
c'est résolue c'était juste un capteur qui se mettait en défaut alors le quel je ne sais pas mais le principal c'est quel roule.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Ven 19 Avr, 2013 16:44:58
 
Merci pour le retour :wink:

Je passe ton sujet en [Réglé]

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Ven 19 Avr, 2013 18:58:47
 
Surement le PMH ... :pense:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google