Google
[Clio II] CLIO II 1.5 l dcI 80 cV moteur hs
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
clarinette
Petit nouveau
Inscrit le: 13 Jan 2014
Messages: 1
Message Lun 13 Jan, 2014 19:40:25
 
Bonsoir à tous !

Je suis nouvelle ici, et je viens chercher de l'aide, car comme vous l'avez constater je suis une femme....et je n'y connais pas grand chose en voiture.
Mais là ce soir , j'ai vraiment besoin d'aide.

J'ai achete neuve ma clio en septembre 2004. Je l'ai choisie modele dynamic sport, toit ouvrant électrique et tout et tout. Bref, j'aime bien ma voiture, et j'en étais très contente. Je repéte, je n'y connais rien et elle va au garage dès que...

Je vous raconte maintenant la dernière année :

- 13/12/2012 disque de frein pompe de lave vitre arrrière batterie 154 123 km

- 17/06/2013 reparation faisceau contacteur 163 637 km

- 06/09/2013 remplacement antenne pavillon 167179

- 29/11/2013 remplacement capteur regime moteur

- 20/12/2013 voyant orange qui s'allume en alternance : le niveau d'huile est plus bas que le mini !!!!!! jE VAIS AU GARAGE LE JOUR MEME; on en remet un bon paquet

- 24/12/2013 revision a 171746 km

et du 24/12/2013 au 6/01/2014 elle est restée au chaud ds le garage.

-09/01/2014 coussinet de biellette qui est passé ds le moteur et décalé la distribution 172 000 km

13/01/2014 on m'en propose 300 euros !!! et le plein avait été fait la veille.


FIN DE MA CLIO.

je précise qu'elle dormait ds mon garage ts les jours, et qu'il n'y avait aucune goutte d'huile par terre.

Pouvez vous me dire ou j'ai m**dé ? Je sais, je ne controle pas les niveaux....!!! mais je ne suis pas la seule.

Et pouvez vous me dire ce que je peux faire maintenant ?? à part pleurer....

Pourquoi en novembre le garage n'a t il pas remis de l'huile ??? Ils ne controlent pas à chaque fois ?

Désolée de vous enquiquiner, mais ce serait sympa de m'expliquer un peu ce qui c'est passé et ce que je dois faire.

Merci à tous ceux qui me donneront une réponse.


C


J'oubliais : le garage m'a dit que c'était la maladie des clio comme ca, comme les kangoo d'ailleurs. Et c'est inutile de penser à faire réparer...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Lun 13 Jan, 2014 19:56:12
 
Bonsoir et bienvenue,

normalement à la révision du 24/12 ils ont du faire la vidange de l'huile ou a minima le contrôle du niveau.

si après la voiture n'a pas roulé tu dois avoir une belle tache d'huile par terre (où dans le ski sous moteur).

pour l'essence du plein en faisant bien gaffe (c'est un poil explosif quand même) tu dois pouvoir la récupérer.

Sinon chez un ferrailleur tu devrais pouvoir en tirer plus que 300 € mais le pb c'est la dépollution des circuits .


Edit : tu aurais du plutôt poster ta question en section Mécanique qu'Electronique.. mais bon ça arrive

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Lun 13 Jan, 2014 19:57:45; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google