[Clio II] Clio campus gpl : Voyant service + gaz orange [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2, 3, 4  >
RTA
Partenaire


_____________
Partenaire officiel
ryck45
Losange de Carton
Inscrit le: 24 Aoû 2005
Messages: 107
Message Lun 28 Juin, 2010 18:33:43
 
Bonjour,

Je possède en 2eme voiture, pour ma femme une clio campus GPL de 08/2006( voiture acheté d'occasion).

Régulièrement le voyant Voyant Service et GAZ devenait orange.
-> Je purgeais le vapo-detendeur, et le défaut disparaissait pour environ 1 mois.

Il y a 15 jours , voyants oranges allumé en continu et plus moyen de l'éteindre..
-> après passage chez renault : ils ont juste nettoyer les connecteurs des capteurs gaz en me disant que c'était OK.

Ce matin rebelote voyant orange a froid après quelques mètres...
-> Je purge le vapodetendeur, et c'est reparti...

Quelqu'un a-t-il une idée du vrai problème sur cette voiture ?

En vous remerciant par avance.

Ryck45
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arno08
Petit nouveau
Inscrit le: 07 Sep 2010
Messages: 4
Message Mar 07 Sep, 2010 21:12:10
 
Bonjour Ricky45,

J'ai également ce problème... Je me sert de ce véhicule au quotidien pour aller travailler, 80 kms/jour depuis 2 ans. J'avais de temps en temps un défaut du même genre, qui s'enlevait lors d'un redémarrage moteur au bout de quelques minutes. Il est vrai qu'en 60 000 km, j'ai négligé l'entretien du système gpl. J'ai fais la révision des 60 000, le véhicule a maintenant 120 000. Le défaut apparait en pleine marche, et s'enlevait comme précédemment décrit. Sauf que depuis hier, rien a faire... le voyant reste en orange, plus possible de passer au gaz. J'ai purgé le vapo détendeur en dévissant la petite molette, (si je ne me suis pas trompé) pas de résultat, j'ai démonté le capteur pression pour le nettoyer, toujours pareil. Du coup, Rdv en concession jeudi pour un Diagnostic, (de tte façon il était temps lol). Courroie de distrib faite la semaine dernière, mais ça ne doit pas avoir d'incidence sur le système gpl. J'ai lu que quelques clio avait des soucis au niveau de ce vapo détendeur, pas assez de pression, ce défaut peut etre corrigé en modifiant des paramètres au niveau du calculateur, passage obligé par le garagiste donc. Sinon il peut s'agir d'un injecteur (100 e l'unité). Bref, si tu as trouvé une solution a ton problème, je suis preneur. Je posterais le Diagnostic du garagiste jeudi soir si il a trouvé.

Salutation :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arno08
Petit nouveau
Inscrit le: 07 Sep 2010
Messages: 4
Message Jeu 09 Sep, 2010 14:33:25
 
Comme convenu je reviens sur ce post, un injecteur défaillant, le capteur pression detect la non fermeture de celui ci, donc fuite, probablement du a un encrassement, démontage nettoyage et remontage en 5 min, défaut enlevé a la valise, et c'est reparti, 25 euros...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Responsable Technique
et Administrateur
avatar
Inscrit le: 17 Mar 2007
Messages: 41573
Localisation: (92) toujours dans les roses
Message Jeu 09 Sep, 2010 14:48:33
 
Joli, merci de nous avoir fait part de ton retour d'expérience :)

_________________
Responsable Technique et Administrateur du Forum
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 101 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 524
Localisation: Sud 78
Message Ven 10 Sep, 2010 18:56:49
 
Merci pour le retour.
J'en possède une aussi, je suis donc paré au cas où.

Il suffit donc de demander un nettoyage des injecteurs et un coup de valise pour un total 25€, c'est ça ?
Est-ce que tu avais changé ton filtre à gaz, si oui combien de temps avant ?

_________________
Laguna III Estate / essence 2.0t 16V (F4R800) / GT toutes options / noir nacré / juillet 2008 / 100.000km
Clio 5p / essence 1.2 GPL (D7F764) / Authentique / gris boreal / nov 2003 / 180.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arno08
Petit nouveau
Inscrit le: 07 Sep 2010
Messages: 4
Message Ven 10 Sep, 2010 23:10:46
 
Bonjour,
Je reviens pour quelques précisions ;-)
Ma clio est de 2006, il n'y pas de filtre gpl entre le vapo détendeur et les injecteurs sur cette série, les séries suivantes ainsi que les dacia comme les sandero par exemple en sont équipées. Je ne sais pas pourquoi... Mon garagiste renault non plus. Il est possible d'en faire mettre un je pense. Mais mon garagiste qui avait fait cette remarque a sa hierarchie en proposant d'en poser un, a essuyé un refus, ce n'est pas prévu, donc on lui a dis non... Alors qu'il travaillait sur mon véhicule, je remarquais un tas d'injecteur gaz sur son établis, j'en ai donc déduit que je n'étais pas un cas isolé, ce qu'il m'a confirmé, (d'ou sa proposition décrite precédemment). Le problème avec ces injecteurs c'est qu'il ne sont pas vendu a l'unité, c'est les 4 ou rien, donc 400 euros !!! il faut positiver, en remplaçant uniquement l'injecteur défaillant, on en aura d'avance lol !!!
Concernant la panne, le garage m'a uniquement comptabilisé le passage valise. Il est vrai que le démontage des injecteurs et nettoyage de ceux ci ne prend que quelques minutes. En poursuivant la discussion avec le technicien qui s'occupait de mon véhicule, je compris donc que la principale faiblesse de ce montage gpl se situait au niveau des injecteurs, du a un encrassement. La solution est peut etre une purge fréquente du vapo, je n'ai pas pensé a lui demander, si quelqu'un peu m'éclairer, pour le reste RAS. Ne pas négliger le jeu de soupapes à faire tous les 30 000!!! Sur mon véhicules, le controle a été fais a 60 000, et a 120000, j'entends le cliqueti des culbuteurs, donc a faire prochainement. Je reviendrais sur ce post pour la modif du filtre si c'est possible, il y a peut etre un problème d'homologation, ou de sécurité (le plus important). @ bientot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 524
Localisation: Sud 78
Message Sam 02 Oct, 2010 21:11:27
 
arno08 a écrit:
J'ai purgé le vapo détendeur en dévissant la petite molette [...], j'ai démonté le capteur pression pour le nettoyer

Bonjour Arno08,
Je ne sais pas si nous avons le même modèle, mais j'aimerais pouvoir faire la même chose sur mon véhicule.
Le mien est un Clio II.2 de novembre 2003, système AG (c'est écrit sur ce que je crois être le vapo-détendeur) avec plus de 100000kms.
Comme toi je crains de négliger l'entretien du système GPL... Le problème est que je n'ai aucune notice, ni pu débusquer le manuel d'atelier qui va bien...
Pour l'instant je n'ai pas de soucis, mais vu les expériences vécues ci-dessus, je préfère anticiper.
Comment purger le vapo-détendeur (je ne vois aucune molette), et nettoyer le capteur de pression ?
Ou si tu as trouvé de la doc d'entretien je suis preneur.
Merci pour ton aide.

_________________
Laguna III Estate / essence 2.0t 16V (F4R800) / GT toutes options / noir nacré / juillet 2008 / 100.000km
Clio 5p / essence 1.2 GPL (D7F764) / Authentique / gris boreal / nov 2003 / 180.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arno08
Petit nouveau
Inscrit le: 07 Sep 2010
Messages: 4
Message Mer 20 Oct, 2010 01:33:54
 
Bonjour,
je reviens un peu tardivement, si ton véhicule n'a pas de problème, je te conseille de ne pas y toucher. La purge du vapodétendeur est en dessous, une vis btr, pour le reste, je suis comme toi, pas de notice. Ce qui me semble important sur ce moteur c'est le jeux de soupapes a faire régler tous les 30 000 je crois, à vérifier, et surtout a ne pas négliger (197 euros en concession), sinon pour moi quelque soucis de temps en temps a cause de l'injecteur défaillant, que je n'ai pas encore changé. Je coupe le moteur, repasse en essence, redémarre puis repasse au gaz après quelque mètre et ça roule, en espérant t'avoir été utile, attention, a ne pas bidouillé sois meme ce genre d'installation, une concession renault agrée et quelque centaine d'euro valent mieu qu'un incident et l'immobilisation complète du véhicule ;-)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LOLO50
Petit nouveau
Inscrit le: 20 Déc 2010
Messages: 6
Message Lun 20 Déc, 2010 10:32:08
 
bonjour
ce matin un grand accoup et depuis le voyant vert cliognote vous pensez à quoi
merci de m'éclairer :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 524
Localisation: Sud 78
Message Lun 20 Déc, 2010 20:42:43
 
Le voyant vertt clignote, plus d'alimentation GPL...
Est-ce que le réservoir est à sec ?
Quelle température faisait-il ?
L'à-coup venait d'un manque de couple moteur, ou d'un bruit d'explosion ?

_________________
Laguna III Estate / essence 2.0t 16V (F4R800) / GT toutes options / noir nacré / juillet 2008 / 100.000km
Clio 5p / essence 1.2 GPL (D7F764) / Authentique / gris boreal / nov 2003 / 180.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LOLO50
Petit nouveau
Inscrit le: 20 Déc 2010
Messages: 6
Message Lun 20 Déc, 2010 22:50:02
 
Bonsoir vous avez raison il faisait 0° je penses voir 1
et il me restait Une barre à la jauge
je l'ai repris le soir jauge allumé :shock:
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LOLO50
Petit nouveau
Inscrit le: 20 Déc 2010
Messages: 6
Message Lun 19 Mar, 2012 16:28:02
 
rebonjour

les amis je viens de faire ma révision des 30000 chez un agent renault
avec réglage soupape( adm quasi bridé)
et la mon voyant gpl redevient orange en permanence comment vous faite pour purger la vapo
merci :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gaia
Petit nouveau
Inscrit le: 23 Avr 2012
Messages: 1
Message Lun 23 Avr, 2012 16:01:07
 
Bonjour,
J'ai un problème identique: les voyants gaz et serv s'allument en orange et je ne peux plus utiliser le gpl.
Comment nettoyer les injecteurs, pour que je le dise à mon garagiste, qui n'en sait rien?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LOLO50
Petit nouveau
Inscrit le: 20 Déc 2010
Messages: 6
Message Ven 04 Mai, 2012 21:24:04
 
bonjour
et désolé du retard
probléme résolu en agence renault
effacement du défaut avec la clip
reparamétrage du vapo détendeur delta P

et voila
sinon autre soucis le voyant l'allumais de facon alléatoire en orange et apres coupure du contact tout est ok
changement du capteur défectueux sur certains models
si besoin n'hesite pas à me contacter en MP
attention à bien régler ton jeu au soupape
alterner durant les trajets et je te conseil de rouler avec de l'additif
:wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cana
Petit nouveau
Inscrit le: 16 Aoû 2012
Messages: 2
Message Jeu 16 Aoû, 2012 17:47:47
 
LOLO50 a écrit:
bonjour
et désolé du retard
probléme résolu en agence renault
effacement du défaut avec la clip
reparamétrage du vapo détendeur delta P

et voila
sinon autre soucis le voyant l'allumais de facon alléatoire en orange et apres coupure du contact tout est ok
changement du capteur défectueux sur certains models
si besoin n'hesite pas à me contacter en MP
attention à bien régler ton jeu au soupape
alterner durant les trajets et je te conseil de rouler avec de l'additif
:wink:
slt slt voila j ai un souci j ai mon voyant gpl orange deja eu se problem en etan encore garantie mais la sa me le refait ! mais est se que c normal d avoir le voyant gpl orange alor que l on demare et roule a l essence de toute facon je pense l amner au garage arfffff sa va couter la peau du cul encore! arfff
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cana
Petit nouveau
Inscrit le: 16 Aoû 2012
Messages: 2
Message Jeu 16 Aoû, 2012 17:49:29
 
est se que sa le fais souvent se problem? parse que sa fais 2 ans et demie que je l es et deja deux fois le problem si quelq un peux m aider merci!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DINO.ZOR
Petit nouveau
Inscrit le: 06 Oct 2012
Messages: 6
Message Sam 06 Oct, 2012 09:38:57
 
Bonjour à tous.
Proprietaire d'une clio campus qui affiche 33 000 km, j'ai depuis quelque temps l'allumage du voyant ambre GAZ, donc direction la concession. Apres purge et nettoyage (50 euros) du vapo detendeur, me voila reparti....pour 50 km....
Retour en concession diagnostic echange du fameux vapo AG SGI pour un montant total du devis 645 euros. Là le GPL devient subitement moins rentable....
Est-il possible d'avoir un photo de l'emplacement precis de cette fameuse purge sur ce modele.
MERCI et bonne route à tous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 524
Localisation: Sud 78
Message Sam 06 Oct, 2012 19:18:00
 
Quelle année la Clio...
A priori c'est un vapo AG situé devant à droite, la vis de purge est à clé Allen, vers le bas en arrière (quand on est devant le moteur).
Il faut faire la purge vapo chaud, sinon les résidus restent collés.

_________________
Laguna III Estate / essence 2.0t 16V (F4R800) / GT toutes options / noir nacré / juillet 2008 / 100.000km
Clio 5p / essence 1.2 GPL (D7F764) / Authentique / gris boreal / nov 2003 / 180.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google