[Clio II] Clio 2 sans puce
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
clio2sanspuce
Petit nouveau
Inscrit le: 14 Mar 2018
Messages: 1
Message Mer 14 Mar, 2018 13:35
 
Bonjour, je m'adresse à vous aujourd'hui car ma clio II présente un problème. Je vais reprendre le déroulé de l'histoire.

Samedi ma voiture démarre, aucun souci, puis un ami appuie sur le bouton (2 fois) de la centralisation de ma clé de voiture. Or ce bouton ne fonctionnait plus depuis au moins 6 mois. La voiture après ce geste n'a plus démarré. Le bouton de l'anti-démarrage ne cesse de clignoter lorsque j'insère la clé dans le neiman (position 2). Alors mon ami a supposé que le problème se situait dans la clé, ils (le dépanneur et mon ami) ont ouvert la clé . Mais la voiture n'a pas démarré.
Je me rends a un garage, ces derniers me disent que la puce n'est plus présente dans la clé.

Que faire? Dois-je refaire une clé à renault (cette solution est coûteuse)? Ou puis-je acheter une puce puis demander à renault de remettre le code sur une puce (vierge, acheté au préalable)?

merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53191
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mer 14 Mar, 2018 16:20
 
Ta 2ème clé se comporte pareil ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: