Google
[Clio II] 1.2 (d7f) tremblements, accoups et perte de puissance
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
bfloor
Petit nouveau
Inscrit le: 14 Nov 2010
Messages: 2
Message Dim 14 Nov, 2010 16:35:56
 
Bonjour à tous,

Possesseur d'une Clio 2 essence 1.2l 8s (moteur d7f) datant de fin 2002 et totalisant à ce jour 71000 km,
j'ai subitement ressenti du jour au lendemain de légers tremblements en démarrant, une perte de puissance et de très nombreux petits accoups dans la montée en régime (très visible dans les côtes où j'ai du mal à dépasser les 50 km/h), avec un bruit qui est différent au pot d'échappement.
Je précise que ce phénomène se produit à chaud et à froid.

A ce jour, la voiture est passé par deux garages dont un Renault et voici les tests effectués :
- Controle de l'allumage (Bobine, Fils HT et Bougies) => RAS
- Controle de la compression dans les différents cylindres du moteur => RAS, tout est parfait
- Controle des niveaux de l'ensemble des liquides => RAS
- Débranchage du catalyseur pour voir s'il était en cause => Cela n'a rien changé
- Controle du jeu aux soupapes => tout est également parfait à ce niveau là
- Passage à la valise Renault qui n'a rien détecté d'anormal
- Aucun voyant ne s'est jamais allumé, aucun liquide n'a également baissé


On peut d'ores et déjà écarter les hypothèses suivantes :
- Problème d'allumage (tout a été testé)
- Joint de culasse (pas de baisse de liquide, pas de bouillonnement, pas de fumée, excellente compression dans les 4 cylindres)


Les garagistes sont bien embétés car ils ne savent pas me dire exactement ce que c'est, ils émettent des hypothèses qui pour être vérifiées, nécessitent le démontage de la culasse (opération aux alentours de 2000€ sans garantie de résultat)
Selon eux, il pourrait y avoir :
- un problème au niveau d'un injecteur
- un enterrement progressif des soupapes dans la culasse (sic) chose à priori qui n'est pas rare sur les d7f


Qu'en pensez-vous?

Je vais demander à Renault une participation sur la réparation parce que je trouve qu'il n'est pas normal d'avoir un tel problème à ce kilométrage, surtout qu'on ne me garantie pas le résultat...


Merci pour votre aide
last_editDernière édition par Transam le Mer 27 Avr, 2011 20:58:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 14 Nov, 2010 19:21:16
 
salut
moi j ai deja eu qq cas similaire (2 clio 2 ph1)
joint de culasse casse entre le cylindre 2 et 3.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bfloor
Petit nouveau
Inscrit le: 14 Nov 2010
Messages: 2
Message Dim 14 Nov, 2010 20:08:28
 
Bizarre, toutes les compressions sont pourtant bonnes... un injecteur défectueux, ca provoque les mêmes symptômes? Je dis ca, parce que je trouve qu'elle use pas mal d'essence depuis...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Guittoo
Petit nouveau
Inscrit le: 07 Déc 2010
Messages: 1
Message Mar 07 Déc, 2010 19:31:56
 
Salut,

Moi j'ai aussi une Clio 2 1.2 essence D7F en plus avec les mêmes problèmes;

-Teuf teuf à l'échappement
-Moteur qui tremble avec perte de rendements ...
-Et en plus l'huile moteur qui sent l'essence

Les bougies, la bobine, les filtres ... Tout est bon. La valise ne donne aucun défauts.

Au garage on me dit que les compressions sont bonnes donc que les segments sont bons aussi. (ouf je suis rassuré)

Ils disent avoir tout fait; contrôle injecteurs, capteurs PMH ... Maintenant ils pensent à un réglage de culbuteurs.
Alors je vais la reprendre et le vérifier moi même parce qu'ils calent sur la panne et moi je cale sur mon portefeuille.

Et pareil que toi on me dit que pour vérifier d'autres hypothèses il faut aller plus loin dans le moteur et que donc ça coûte plus cher.

Alors ton problème est-il résolu ? Ca me donnerait une idée.
Merci
last_editDernière édition par Guittoo le Mar 07 Déc, 2010 19:33:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 583
Localisation: Sud 78
Message Lun 28 Fév, 2011 20:37:08
 
Bonjour,
Pas de nouvelles depuis ? Est-ce que c'est réglé ?
C'est une maladie du moteur D7F: rupture du joint de culasse entre les cylindres 2 et 3.
D'habitude un joint de culasse met de l'huile dans l'air, ou de l'eau dans l'huile, ou de l'air dans l'eau.
Mais dans ce cas, il y a de l'air... dans l'air. Les compressions du cylindre 2 passent dans le cylindre 3 juste à côté, vice-versa, et ainsi de suite...
C'est pour ça que la mesure des compressions fait croire que le problème est ailleurs.
Mais les garagistes n'ont pas l'air très au courant de la fréquence de cette panne du D7F !

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Lun 28 Fév, 2011 21:56:17
 
nettoyage du boitier pappillon ca marche aussi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ray_Mee
Nouveau
Inscrit le: 17 Avr 2008
Messages: 46
Localisation: Ile de France Ouest
Message Mer 27 Avr, 2011 20:55:55
 
j'avais ce même symptôme sur le même modèle, en observant les 4 bougies, nous avons détecté une plus noire que les 3 autres, changement de l'injecteur correspondant et ça marche très bien désormais.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google