Google
[Clio I] Voiture cale en pleine route [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mar 25 Sep, 2012 19:46:39
 
L'espoir renait !

Après avoir viré tout cable ayant un rapport à l'alarme, controle du faisceau et branchement du nouveau calculateur, tout refonctionne.

Demain elle reste en observation afin de voir si tout va bien

A demain pour peut être un dernier post de cloture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 25 Sep, 2012 20:02:32
 
Super !
Bonne nouvelle et merci de nous tenir au courant :) :wink:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mar 25 Sep, 2012 20:24:37
 
C'est un strict minimum par respect pour ceux qui suivent et conseils les gens comme moi et aussi pour offrir à d'autre ma part malheureuse de cette expérience avec sa solution
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Jeu 27 Sep, 2012 16:41:09
 
Voici un dernier post (en tout cas pour ce cas de figure) pour vous dire que je récupère ma Clio ce soir.

Après 2 jours de test non intensif, elle roule et démarre niquel et surtout elle ne se coupe plus net en roulant.

A ceux qui rencontrerons le même problème, pensez à l'alarme si le véhicule en était équipé (bien entendu après avoir changer le capteur PMH qui est souvent la cause de ce type de panne).

Un grand merci à toutes les personnes ayant pris de leur temps pour aider un parfait inconnu et plus particulièrement à toi Accordiola1 pour ta disponibilité et tes conseils.

Je n'hésiterais pas à repasser vous voir si je rencontre le moindre soucis.

Longue vie à votre forum et encore merci pour tout
last_editDernière édition par Purpleaze le Jeu 27 Sep, 2012 16:41:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 27 Sep, 2012 18:31:54
 
Ok :)
J'esoere donc ne va re-avoir de nouvelle désormais :wink: :lol2:

Je passe le sujet en "Réglé" ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Dim 15 Sep, 2013 00:00:36
 
salut en faite voila j'ai lu les symptômes qu'a ta voiture et il s'avère que la mienne fait exactement pareil alors je voulais savoir si après changement du capteur MPH la panne persiste encore ? Moi on m'a orienté vers la sonde lambda ? A voir mais moi sa commence vraiment à me plaire cette histoire étant donné que je l'ai également achetée pour me rendre au taf !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Dim 15 Sep, 2013 00:54:25
 
salut en faite voila j'ai lu les symptômes qu'a ta voiture et il s'avère que la mienne fait exactement pareil alors je voulais savoir si après changement du capteur MPH la panne persiste encore ? Moi on m'a orienté vers la sonde lambda ? A voir mais moi sa commence vraiment à me plaire cette histoire étant donné que je l'ai également achetée pour me rendre au taf !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google