Google
[Clio I] Problème sur boîte automatique
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Sam 05 Fév, 2005 08:36:37
 
Bonjour, j'ai un gros probleme sur ma clio baccara 1400cc (1993), la boite automatique ne passe plus les vitesses, depuis une semaine j'ai eu 2 fois le probleme qu'apres avoir passé la 3eme vitesse, apres 3000 tours elle reviens automatiquement en neutre, j'etais obligé de décélerer et réenclencher la vitesse et elle reprenait.

Mais ce matin elle ne veux plus passer aucune vitesse, pas de marche arriere ni de marche avant, est ce du a un probleme electronique ou c'est plus niveau mécanique sachant que j'ai deja eu un probleme mécanique il y a 2 ans et c'est une nouvelle boite.
Merci de vos conseils.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Sam 05 Fév, 2005 20:26:54
 
J'en ai vu pas mal des BVA de Clio cassées...
Electroniquement parlant, rien ne peut t'empêcher de passer en D ou R, la commande des vannes étant 100% mécanique. En plaçant le levier en D ou R, tu ouvres un passage d'huile permettant le remplissage des embrayages, l'électronique n'intervient que dans la gestion du passage des rapports. Au pire, tu serais bloqué sur le 1er rapport... mais pas en roue libre.

J'ai vu quelques Clio Baccara en reprise au garage avec une marre d'huile sous la BVA, as-tu contrôlé ton niveau déjà ( moteur tournant à ( très ) chaud en P, comme il se doit ).

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Sam 05 Fév, 2005 22:17:20
 
La premiere fois que j'ai eu un probleme mécanique, elle restait bloqué en premiere et je ne pouvais pas dépasser les 2000 tours.
Je ne pense pas perde de l'huile mais je vais aller verifier maintenant, comment je peux verifier le niveau d huile de la bva ? merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Dim 06 Fév, 2005 01:57:11
 
Moteur tournant et à chaud ( vraiment ), tu mets en P, tu tires la jauge... et ton niveau doit se situer entre les deux repères.

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Dim 06 Fév, 2005 05:10:55
 
excuse moi c'est surement une bete question mais je m y connais pas trop en mecanique, je dois verifier le niveau d'huile de la voiture ou il y a aussi un autre niveau a verifier pour la boite de vitesse ? merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Dim 06 Fév, 2005 17:11:04
 
C'est à part pour la BVA, une autre jauge... Et surtout moteur tournant et chaud. Idéalement, faut chauffer l'huile de boîte en allant faire un tour, mais cela te sera dur. Contente-toi d'amener ton moteur à sa température de fonctionnement et vois ce que ça donne.

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Dim 06 Fév, 2005 20:27:31
 
j'ai ete verifie l'huile moteur, il est au bon niveau par contre pour la bva je trouve pas la jauge, et je trouve plus mon manuel, vous n'auriez pas une petite idée merci, et est ce vraiment possible que c'est la cause du probleme vu que je ne pense pas avoir de fuite merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Dim 06 Fév, 2005 23:08:49
 
Ce n'est pas forcément la cause, mais faut bien commencer par quelquechose. Aucune idée sur l'emplacement de la jauge, en cherchant, tu dois trouver.

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Lun 07 Fév, 2005 00:00:31
 
c'est bon j'ai retrouvé le manuel, j'irai voir demain pour le niveau d huile de la bva, j'ai vu aussi dans le manuel qu'il y avait un fusible pour la bva, possible que ce soit ca le probleme ? j'en doute mais bon l'espoir fait vivre, merci pour tes conseils.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Lun 07 Fév, 2005 22:30:35
 
Ouais, y'a certainement un fusible, mais je ne pense pas que cela puisse te mettre en panne.

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Mar 08 Fév, 2005 19:55:12
 
voila j'ai été la porté la voiture au garage et il ne sait meme pas diagnostiquer car le calculateur de la boite auto ne répond pas, surement hors service, il me dis que ca coute +- 600€ nouveau, et il est meme pas sur que c'est la cause du probleme, il me dis aussi que si le probleme venait du calculateur ca a pu endommager la mecanique de la bva. Il m'as conseillé de trouver un garagiste pouvant effectuer un echange de calculateur pour testé les dommages. Qu'en pensez vous ? merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Mar 08 Fév, 2005 21:21:51
 
Je ne suis vraiment pas convaincu par l'hypothèse du calculateur, mais bon, je ne connais pas ces boîtes. Néanmoins, je ne connais pas de BVA qui ne puisse rouler sans calculateur. Ca marche toujours un peu près. Je serais plus tenté ( en dehors de l'échange standard ), pour tenter un autre bloc hydraulique. On sauve beaucoup de boîtes comme ça.

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tioobs
Losange de cuir
avatar
Inscrit le: 20 Jan 2004
Messages: 977
Localisation: ANGERS
Message Mar 08 Fév, 2005 21:23:14
 
lawww a écrit:
voila j'ai été la porté la voiture au garage et il ne sait meme pas diagnostiquer car le calculateur de la boite auto ne répond pas, surement hors service, il me dis que ca coute +- 600€ nouveau, et il est meme pas sur que c'est la cause du probleme, il me dis aussi que si le probleme venait du calculateur ca a pu endommager la mecanique de la bva. Il m'as conseillé de trouver un garagiste pouvant effectuer un echange de calculateur pour testé les dommages. Qu'en pensez vous ? merci

Le diag de ton garagiste me parait bien hasardeux. Cherche quelqu'un de plus compétent. Avant de dire que le calculateur ne répond pas, il faut vérifier qu'il est bien alimenté, et que tous les connecteurs soient intégres.
Ensuite, que la prise diagnostic est bien connecté à la boite, et que la valise de diag est en état. :P
Après tous ça, il se peut que le calculateur soit en rade, mais c'est plutot rare.

_________________
Tioobs
C5 Exclusive 2.0 HDI Phase 2 BVA6
Ex Laguna II.2 Initiale estate noire 2.2 DCI BVA avec 2 options.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Mar 08 Fév, 2005 21:56:01
 
merci pour tes conseils oui je crois que je vais aller la porter ailleurs, il se plaignait deja du manque de place dans les clio baccara pour travailler sur le moteur donc c'est bien possible qu'il n'a pas trop regarder.

Le probleme viens peut etre d'un connecteur comme tu le dis si le calculateur tombe rarement en panne, mais est ce possible que suite à un probleme du calculateur, la boite a pu etre endommagé ? merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Mar 08 Fév, 2005 22:05:50
 
lawww a écrit:
]mais est ce possible que suite à un probleme du calculateur, la boite a pu etre endommagé ?


Je reste sceptique sur ce point. Tu ne serais pas loin, je te proposerais bien de contrôler la partie électrique... Ca exclurait déjà une source de panne.

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Mar 08 Fév, 2005 22:23:02
 
merci pour la propostion mais tes conseils me sont deja tres utile, je suis de Bruxelles ca fait un peu loin :?
Mais bon vu que mon calculateur ne marche pas ca provient surement plus d'une panne electrique, peu probable que la mecanique soit touché aussi ? enfin j'espere.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Petitcoyote91
Losange de Carton
Inscrit le: 23 Jan 2005
Messages: 259
Localisation: Entre Paris et l'Aubrac.
Message Mar 08 Fév, 2005 22:27:14
 
Certes, faudrait vraiment pas avoir de bol pour que tout soit cassé.
Dommage que tu sois loin, ça fait longtemps que j'ai pas bidouillé une BVA...

_________________
R19 16s 91' 5 portes "Sport Club".
Honda Concerto 1600 double-carbu 307000 kms
Ex Renault Fuego turbo, Rover 600, Astra F cab' Bertone, Super 5 Five, R11 BVA, Clio II 1.4 16v BVA, Alfa Romeo 75 V6 & Turbo, Smart, 306 TU, 205 BVA, Pontiac Grand Prix et BMW 320iA & 316 (E30).
Mieux me connaître? C'est ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lawww
Nouveau
Inscrit le: 05 Fév 2005
Messages: 15
Message Sam 12 Fév, 2005 01:05:28
 
voila en fait j'ai ete la porter ailleurs, le calculateur n'as rien y fonctionne le premier garagiste devait surement avoir un peu bu, mais la boite est cassé.

Il m'as proposé 3000€ pour la réparer avec une boite neuve, ou on a telephoné a une recup renault à lille et la il y a une bva qui viens d'arriver qui a 60.000km - 800€, plus 500€ de main d'oeuvre, ce qui fait 1300€ pour la remetre sur la route, ca me parait un assez bon prix sachant que la premiere fois que je l'ai cassé cela m'as couté plus de 2000€ pour une occasion qui a tenu 3 ans.

Je lui ai demandé aussi si c'etait possible de remplacer la bva par une boite manuelle, mais a ce qui parait c'est une monopoint et c'est l'enfer pour la transformation sur ce type de modele, qu'en pensez vous je risque une deuxieme fois une boite occasion ? y a t il un recours a faire si la boite casse a nouveau ? encore merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google