Google
[Twingo II] Climatisation en panne - d4f - twingo 2
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
manu92400
Petit nouveau
Inscrit le: 21 Juin 2017
Messages: 4
Message Mer 21 Juin, 2017 16:26:57
 
Bonjour

J'ai fait une recharge de climatisation (il n'y avait plus de fluide) il y a quelques temps et elle s'est vidée rapidement.
La clim est vide (et émet un bruit étrange dans l'habitacle), le compresseur clac et l'on entend le régime moteur augmenter mais aucune trace de froid dans l'habitacle.

J'ai identifié le condenseur comme défectueux à l'aide d'un outil de recherche de fuite.

Je veux le changer puisque cela semble être un défaut sur ce véhicule.
Pourriez-vous me dire s'il y a une difficulté à changer ce type de pièces ?
Auriez-vous des conseils particuliers?

Twingo 2 - CN0A0 - 1.2 16V - 08/2007 - clim manuelle

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2820
Localisation: Tarn & Garonne
Message Jeu 22 Juin, 2017 10:14:29
 
Oui,
regarder la garantie qu'offrait la recharge de clim.
Est-ce que le garagiste s'engageait à vérifier, avec ses moyens, l'état général avant de recharger.
Si oui après réparation: rechargement à la charge du garagiste.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu92400
Petit nouveau
Inscrit le: 21 Juin 2017
Messages: 4
Message Jeu 22 Juin, 2017 11:29:23
 
Sur la garantie garagiste, j'ai trainé, elle a expiré.

Pour le condenseur, j'ai utilisé un outil qui bip au contact d'un fluide réfrigérant, et sur le condenseur il bipait très régulièrement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu92400
Petit nouveau
Inscrit le: 21 Juin 2017
Messages: 4
Message Dim 25 Juin, 2017 20:34:51
 
Bonjour

Je suis surpris:

Il n'y a plus de froid mais le compresseur se déclenche quand même.... et après il y a une sorte de bruit étrange comme si du gaz se baladait dans des tube....

Est-ce normal de ne pas avoir de froid mais entendre le clac du compresseur ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google