Google
[Twingo I] Problème démarrage twingo
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 558.6 RENAULT TWINGO
_____________
Partenaire officiel
tet2brick
Petit nouveau
Inscrit le: 17 Sep 2014
Messages: 1
Localisation: Belgique
Message Mer 17 Sep, 2014 18:54:40
 
Bonjour,

Ma twingo ne démarrait plus, j'ai rechargé la batterie à l'aide de cables, ça a fonctionné, j'ai roulé une cinquantaine de km, mais deux jours plus tard (sans l'utiliser), rebelote, impossible de démarrer.

J'ai suivi les conseils de ce site ( http://entretien-voiture.comprendrechoisir.com/fiche/voir..-une-batterie#step-1 ), à froid la tension de la batterie était de 12,35, déchargée donc, on l'a rechargée puis re testée, la tension était de 14,3 donc pas de surcharge et elle est bien chargée, est ce un problème de batterie? Est ce que la remplacer sera suffisant?

Merci d'avance,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 17 Sep, 2014 19:18:44
 
Bonjour et bienvenue

ta batterie à quel âge

Au delà de 7-8 ans, voire 5-6 si l'auto ne roule que sur des petits trajets, faut pas trop se poser de questions.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google