Google
[Trafic II] instabilité ralentit + fumé très noir seulement à froid
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
martial028
Petit nouveau
Inscrit le: 13 Mar 2011
Messages: 6
Message Dim 15 Jan, 2012 21:04:59
 
bonjour à vous tous

J'ai donc un trafic combi de type 1,9 dcI 80.
Lorsque je le démarre RAS
puis peu de temps après, le ralenti devient très instable tant que le moteur n'est pas chaud. Très instable veut dire qu'il passe d'environ 900 tour à presque 300 tour puis accélère brutalement et dégage une fumée d'un noir mais alors d'un noir . Le sol en est marqué tellement , il fume noir.
Puis une fois chaud RAS.Lorsque je roule (même froid) , je ne rencontre aucun pb: bonne puissance, reprise etc..
Il gèle en ce moment. C'est pas pour vous donner la météo :crazy: , mais c'est simplement pour dire qu'il me semble que dans ce cas, la vanne EGR n'est pas activée.
J'ai aussi un dégagement de fumée à l'arrière du moteur mais je ne vois pas d'où! Ce n'est pas le catalitique car neuf

Question :
Est ce pour vous la vanne EGR? Demain , je me lance dans son nettoyage car cela ne peut pas lui faire de mal!! :twisted:
Est ce pour vous un Injecteur ? Si oui comment je peux faire pour savoir lequel est défectueux (sans passer par rino bien sur)? ou alors est ce que la valise rino va pouvoir me dire précisément lequel?
Est ce autre chose? quelqu'un a t-il déjà rencontré le même pb!!


Merci d'avance pour vos réponses
a+ martial028
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 16 Jan, 2012 00:02:23
 
Le volet étouffoir ne serait pas cassé :?:
  
 
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Lun 16 Jan, 2012 00:12:33
 
bizare ton probleme.

Morex, ouais, j'y avait pas penser mais ça me paret pas mal du tout comme piste. casser ou peut etre qui bloque en position entre ouverte...

je dirais que ça resemble à un probleme de régulateur de pression (y avait ça sur les scénic 1 DCI) mais je vois pas trop le rapport avec la fumée noir. donc sans conviction
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 16 Jan, 2012 00:15:06
 
ben23 a écrit:
je dirais que ça resemble à un probleme de régulateur de pression

Pression de sural ou de débit carburant :?:
  
 
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Lun 16 Jan, 2012 00:20:17
 
pression de rampe qui "yoyotte"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 16 Jan, 2012 00:25:21
 
Sur les traffic II c'est un régulateur de débit et non de pression comme sur les premiers 1.9 dCi des Lag I.2 ou Scénic I.2 :wink:

Un problème de régulateur de débit est aussi possible bien que le voyant de default injection devrait s'allumer.
  
 
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Lun 16 Jan, 2012 00:35:51
 
toujours une precision hors paire morex :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
martial028
Petit nouveau
Inscrit le: 13 Mar 2011
Messages: 6
Message Lun 16 Jan, 2012 09:35:43
 
bonjour et encore merci pour vos réponse et surtout pour le temps que vous y consacrez

Je en'ai aucun voyant qui s'allume.
Je vais me lancer dans le nettoyage de la vanne eGR à l'instant et je vous tient au courant après l'opération.
Je vais regarder le volet en même temps que le démontage de l'EGR
a+ Martial028
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google