Google
[Trafic II] capteur des gaz d'échappement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA TAP N 412 RENAULT TRAFIC

rta
RTA RTA B755 TRAFIC II
_____________
Partenaire officiel
pistremy
Nouveau
Inscrit le: 17 Juil 2016
Messages: 13
Localisation: Ariége (09)
Message Sam 13 Aoû, 2016 15:26:30
 
Bonjour a tous

En effectuant une recherche pour un bruit sur le train avant (autre sujet a venir sur cardan) je remarque une durite coupé sur la ligne d'échappement complétement cuite.
http://images.planeterenault.com/39345/th-Photo0084.jpg.
Cette durite rejoint Capteur, pression des gaz échappement BOSCH : censuré. Je me demande si ce problème ne peut pas être responsable du bruit strident que j'ai surtout aux alentours de 70 km/h qui baisse par la suite. J'ai pas vu de rapport entre bruit et régime moteur.Je pense aussi avoir qq chose sur le train avant roulement ou cardan( autre sujet)
J'ai donc démonter ce capteur pour y voir plus clair(pas facile d'accés).
http://images.planeterenault.com/39345/th-P1080041.JPG
Photo d'ensemble
http://images.planeterenault.com/39345/th-P1080059.JPG
Je voudrais savoir si vous pensez que la jonction entre les 2 durites est d'origine ou déjà une réparation?
http://images.planeterenault.com/39345/th-P1080060.JPG
Je sais pas chez qui je vais trouver de la durite ce WE?
Je pense changer la longueur en entier le raccord pourra me servir pour une autre réparation.
J'oubliais savez vous quel genre de joint cela pouvait il être?et ou le trouver?
http://images.planeterenault.com/39345/th-P1080061.JPG

En vous remerciant Rémy
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pistremy
Nouveau
Inscrit le: 17 Juil 2016
Messages: 13
Localisation: Ariége (09)
Message Sam 13 Aoû, 2016 15:27:51
 
Je crois que je me suis planter pour les photos je recommence plus tard
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pistremy
Nouveau
Inscrit le: 17 Juil 2016
Messages: 13
Localisation: Ariége (09)
Message Mar 16 Aoû, 2016 17:32:11
 
clic pour agrandir salut

Je fait que remettre les photos.
clic pour agrandir
clic pour agrandir clic pour agrandir clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mer 17 Aoû, 2016 16:30:04
 
ça ressemble à un capteur de Pression différentiel de FAP ça ... quelle version/motorisation/année ton véhicule ??

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pistremy
Nouveau
Inscrit le: 17 Juil 2016
Messages: 13
Localisation: Ariége (09)
Message Mar 27 Sep, 2016 15:28:54
 
Oui c'est un capteur de pression
Le problème est réglé (avec de la durite classique moins cher)
Ça ne devait pas faire de bruit plus que ça puisque pas de différence constaté.
C'est un trafic de 2007 150cv bvr fap
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 27 Sep, 2016 17:18:35
 
et le capteur donne toujours des valeurs de Delta P raisonnable ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pistremy
Nouveau
Inscrit le: 17 Juil 2016
Messages: 13
Localisation: Ariége (09)
Message Mer 12 Oct, 2016 11:12:38
 
Merci Srg2 de toutes tes réponses et désolé de ne pas répondre rapidement.
Je n'ai pas d'outils pour la lecture de valeur , j'ai bien un elm 327 mais je n'ai toujours pas réussi a m'en servir(ni trop essayer d’ailleurs).

Je suis maintenant sur un problème de roulement j'ai amené le camion chez Renault. ils confirme le bruit de roulement et me conseille de vérifier le roulement intermédiaire du cardan passager avant d'étre catégorique sur un roulement de BV. Je croise les doigts.
Je vais essayer d'afficher les infos importante de mon véhicule, du coup question.
Quels infos sont essentielles (version/motorisation/année / autres) ou les trouver et peut on les inscrire des les info membres?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google