Accueil / Technique [Electronique-Electrique]

[Scénic IV] Problème de climatisation

Bonjour à tous,
Je viens vers vous pour avoir votre avis (comportement normal ou pas).

Je trouve que la clim ne fonctionne pas trop bien, que ce soit pour produire de l'air chaud ou de l'air froid.
En effet la vitesse de ventilation est très faible, souvent sur la vitesse 2 ou 3.
Bien entendu, je suis en mode "Auto".
J'ai même essayé en mettant "Fast".
Au niveau du Multi-Sense, le confort thermique est configuré sur "Neutral".
Depuis quelques jours, il fait assez froid le matin (0°-3°). Je règle sur 22° et après un trajet de 30 minutes, il ne fait pas assez chaud.
L'air est pourtant chaud. C'est vraiment un problème de vitesse de ventilation.

Je peux bien sûr augmenter la vitesse manuellement, mais quel est l'intérêt d'une clim auto dans ce cas...
Sur mon ancien Scenic 3, je n'ai jamais eu aucun soucis.
_________________
2011-2015 : Scénic III - 1.5 dCi 110ch - Dynamique - Gris éclipse - Xénons - Aide au stationnement AV/AR - TomTom

2018 : Scénic IV Initiale Paris - 1.5 dCi 110 EDC - Toit panoramique
Tu as de la chance d'avoir eu un Scénic3 qui régulait bien. Vu que personne n'était foutu de régler le problème c'est en partie pour çà que je l'ai vite revendu. Apparemment tu es tombé sur un qui à les mêmes symptômes.
J'espère qu'on ne te répondra pas que c'est toi qui ne sait pas t'en servir!
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2


Sauter vers: