Google
[Scénic III] ventilateur ne fonctionne plus
Planète Renault Index du Forum > Généralités / News
youn1
Petit nouveau
Inscrit le: 26 Nov 2015
Messages: 1
Message Jeu 26 Nov, 2015 20:35:37
 
bonsoir, mon scénic de 2010 , le ventilateur habitacle ne fonctionne plus, le calculateur indique bien la température le shéma des pales indique toutes les vitesses, le ventilo démarre bien en direct , dans ma décision j'ai changé le module de commande car j'avais des doutes avec l'ohm ,mais ne démarre toujours pas,controlé la platine de résistance elle est bonne ,je recherche toutes les idées :oops: qui pourraient m'eclaicir
last_editDernière édition par renault man le Jeu 26 Nov, 2015 21:50:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3876
Message Jeu 26 Nov, 2015 21:49:51
 
Peut être le calorstat qui ne s'ouvre plus ?

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 26 Nov, 2015 22:09:40
 
Si c'etais le cas il n'aurais juste pas de chaud mais la ventilation tournerait

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google