[Scénic III] Problème boîte à vitesses
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
John69
Nouveau
Inscrit le: 21 Sep 2015
Messages: 21
Message Mar 21 Nov, 2017 13:51
 
Bonjour à tous,

Propriétaire d'un Scénic III EDC totalisant 70 000 Kms [avec extension de garantie]
(1.5 dci 110 ch de Janvier 2014), acheté d'occasion en novembre 2015 (38000 kms) dans une concession Renault, je rencontre encore et toujours le même souci avec ma boîte automatique, et je viens donc vers vous, pour essayer de recueillir des infos là dessus.

Les problèmes ont commencé en 2016, 3-4 mois après l'avoir acheté.
La voiture montait souvent dans les tours en dépassant les 4500 tours/minute avant de changer de vitesse, ma consommation en conduite normale était de l'ordre de 9.5l/100.
Je l'ai donc emmené une 1ère fois chez un agent Renault à côté de chez moi, qui lui m'a clairement dit qu'il connaissait pas les boîtes autos, et que pour lui c'était peut être normal!

Du coup je me suis tourné vers une grande concession renault(Rhône), qui m'a fait une "mise à jour logiciel" de la boîte auto, une 2ème fois, rebelote, idem, remise à jour et programmation de la boîte (??).

3ème fois, en Juin 2017 un message s'affiche sur mon ODB, m'indiquant "boîte de vitesse à contrôler" en me rendant compte que certaines vitesses sautaient, par exemple la 2ème passe directement en 4ème en sautant la 3ème.
Là, la concession voyant le message m'a indiqué avoir changé le calculateur de la boîte (pris sous garantie). Tout cela en immobilisant le véhicule juste une demie journée et encore, et sans rouler un seul moment avec mon véhicule pour l'essayer car le kilométrage bouge pas.

Depuis environ 1 mois, encore le même problème mon véhicule se met à brouter (bizarre pour une boîte auto!??), ma consommation ne cesse d'augmenter, (en l'espace de 20 minutes de route, je passe de 7.5L à 7.9L et actuellement à 11L/100 en roulant vraiment tranquille) et cette fois ci c'est le contraire, c'est en rétrogradant que les vitesses sautent. J'ai remarqué que de la 5ème je passe quelquefois directement en 3ème, ce qui fait monter la voiture dans les tours (5000 trs), et qu'elle s'emballe seule, ce qui me fait peur de ne peut être pas pouvoir la contrôler un jour de pluie ou autre.

J'ai appelé le garage en lui expliquant le problème et là j'ai bien senti au téléphone que ça avait l'air de les souler de reprendre mon véhicule mais j'ai quand même réussi à avoir rdv pour le 29/11 mais quel sera le résultat!??.

Pour moi il est clair qu'en ayant conduit d'autres boîtes auto, ce n'est pas un comportement normal, et je pense malheureusement que je suis loin d'en finir avec ça!

Avez vous peut être un avis là dessus? Pensez vous que ça peut provenir de la boîte?
Que puis je faire ??

Merci à vous pour vos lectures et vos réponses!

John
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jeremy40
Nouveau
Inscrit le: 24 Nov 2017
Messages: 32
Message Mar 28 Nov, 2017 17:34
 
As-tu des news a nous donner sur ton problème de boite ??? Pour ma part aucun souci avec mon Scenic de 08/2014. Suir autoroute je suis a environ 6L de conso pour info, et en respectant les limites de vitesses.
Le garage a trouver quelque chose a ton problème ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 497
Localisation: 44600 Saint-Nazaire
Message Mer 29 Nov, 2017 17:21
 
Bonjour,

il faut attendre, dans son message "John69" indique qu'il a rendez-vous en concession aujourd'hui.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tinte91
Petit nouveau
Inscrit le: 22 Fév 2018
Messages: 1
Message Jeu 22 Fév, 2018 11:30
 
Bonjour,

John69, qu'en est-il de ton problème ? Il a été résolu ?

J'ai un problème assez proche sur ma Scenic 3 EDC de 2012 : de temps en temps, les vitesses 3 et 5 sautent...

A+

_________________
Scenic 3 1.5 dci 110 EDC dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
guilong
Petit nouveau
Inscrit le: 23 Mai 2018
Messages: 2
Localisation: Montpellier
Message Jeu 24 Mai, 2018 08:58
 
Bonjour,

J'ai moi aussi un scenic III modèle 2011, 96000km.
Depuis qques semaines nous avons l'alarme Boite de vitesse à controler et cela s'accompagne de la perte des vitesses impaires.
mon garage Renault a déjà gardé la voiture 5j et ne sait pas quoi faire, ils ont constaté le problème, nous l'en rendu le temps d'avoir une réponse des équipes centrales.
L'alarme reviens de plus en plus fréquement. Il faut s'arrêter, couper le moteur puis redémarrer pour que tout refonctionne normalement, pour des heures ou qques minutes.
Pouvez-vous m'indiquer comment celà s'est terminé pour vous ?
Cdt,

Guilong
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
guilong
Petit nouveau
Inscrit le: 23 Mai 2018
Messages: 2
Localisation: Montpellier
Message Lun 16 Juil, 2018 21:48
 
Bonjour à tous,

Je vous partage les avancées concernant mon problème de BV EDC afin de partager mon expérience (cf post plus haut).
Pour rappel :
- nous avons avancé le RV pour la révision suite à un message d'alarme "Boîte de vitesse à contrôler". RV pris pour le 14 mai. La voiture a passé 5j pour la révision (1j) puis tentative Diagnostic pour l'alarme. Extraction de logs et envoie au support central.
- Voiture rendue le vendredi après midi sans Diagnostic final, nombreuses apparitions de l'alarme durant le WE avec perte des vitesse impaires. La voiture retourne au garage le mardi matin 8h.
- Après de longues investigations, ils nous recommandent de changer les deux embrayages (prise en charge 50%) sur la base de leur Diagnostic
- Au démontage de la boîte, il apparaitrait que le(s) volant(s) moteurs(s) est cassé => surcharge devis + commande pièce + délais (NB : volant bi-masse)
- restitution voiture "réparée" le 22 juin pour le WE
- le lundi suivant (25 juin), réapparition de l'alarme et re-perte des vitesses impaires
- retour de la voiture ASAP au garage et poursuite de longues investigations de la part de Renault qui patauge dans la semoule
- Nous en sommes au 15 juillet et apparemment ils recommanderaient de changer le calculateur de BVA (prix public 1600€ après avoir changé les empbrayages + volant moteurs). Nous sommes en attente du potentiel surcout (nous avons expliqué que nous avions déjà payé les réparations suites à leur Diagnostic et que nous ne sommes pas enclins à payer plus).
Ca fait déjà 9 semaines que la voiture est au garage et on ne sait pas exactement comment ça finira.

NB : il faudra m'expliquer le besoin de changer le calculateur de BV. Si problème soft sur calculateur, pourquoi attend-il 96500km pour apparaître et augmenter progressivement de fréquence. Si problème hard, pourquoi un calculateur fonctionnerait-il sur les vitesses paires et se remettrait à fonctionner sur les impairs suite à reboot ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 331
Localisation: Bretagne
Message Lun 16 Juil, 2018 22:22
 
50% seulement ?

Si le calculateur est effectivement à changer, une participation à hauteur de 80% serait un minimum de leurs parts

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: