[Scénic III] InjectIon a controler persIste 1.5 dcI 110 fap - help me !
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
mounsbeug
Petit nouveau
Inscrit le: 15 Juin 2009
Messages: 5
Localisation: Lyon
Message Sam 12 Mai, 2018 20:46
 
SCENIC 1.5DCI 110 CV de juin 2011 FAP 215 000 KM

[i]Bonjour à tous[/i], :D

:cry: Je sollicite l’aide de votre communauté pour un problème fréquent :
« Injection à contrôler »

:aw2: Je l’entendais faire des bruits anormaux et « bizarres » de « roucoulement » dès l’achat en fév 18 !

J’ai constaté « moins de puissance » un peu après mais je n’ai pas l’impression d’un mode « dégradé »

:bluecry: J’ai effacé ce message 2/3 fois avec valise à 10€ et il réapparait quelques jours « souvent » en 4 ou 5 eme vitesse vers 70/90 km !

:arrow: Voici le récap de mes actions dans l’ordre :

J’ai mis du produit nettoyant injecteur et gasoil de « qualité » avec trajets « hard » en vain, le message s’est transformé en « risque casse moteur » !

2 - Rdv est pris chez électricien Auto Perrin Sarl à Lyon

A. Diag avec appareil BOSCH KTS670/DENSO/DSPTC qui indique « défaut sur pression turbo »
B. Régénération forcée et réussi du FAP (était bouché à 45%)
C. Remplacement du message « risque casse moteur » en « injection à contrôler »
D. Ils pensent à plusieurs problèmes en « cascade » et me laissent repartir faute de temps...

:arrow: Du coup, dans l’attente d’un nouveau rdv, j’ai fait /changé :

- Capteur, pression de suralimentation réf 8200168253 (test croisé avec une autre occas)
- Électrovanne de commande de turbo réf 8200625684 (test croisé avec une autre occas)
- La vanne EGR démonté et vérifié (pas bouché), la partie électrique ne peux pas être vérif. mais si pas bouché ça donne quand même une indication positive ?
- Durites du turbo vérifiés avec voiture sur un pont mais aucune percés ou détachés.
- Le filtre à gasoil a été remplacé il y a 15000 km d’après l'ancien garagiste

Voilà, si vous avez des idées, je suis preneur

je pense aux bougies mais la super valise de perrin l'aurait dit non ? :?:

Merci pour votre lecture et vos réponses ! :)

_________________
Scenic un jour, scenic toujours !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mounsbeug
Petit nouveau
Inscrit le: 15 Juin 2009
Messages: 5
Localisation: Lyon
Message Lun 14 Mai, 2018 20:46
 
Pour les plus curieux, j'ai déposé mon véhicule chez mon éléctricien auto ce jour.
il s'avère qu'ils n'arrivent pas à éffacer le message d'erreur dans le calculateur ?!

avec un peu de piston, ils l'ont emmené chez un renault juste à côté mais pareil ?! :crazy: :crazy: :crazy: :crazy:

ils attentendent fin de semaine pour consulter un "super" expert de chez renault...

je suis blazé !

_________________
Scenic un jour, scenic toujours !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mounsbeug
Petit nouveau
Inscrit le: 15 Juin 2009
Messages: 5
Localisation: Lyon
Message Ven 27 Juil, 2018 08:42
 
Bjr, suite de ma panne qui persiste.

Le garage qui devait contacté un expert m’a lâché et ignoré. Ils préfère se consacrer à la mécanique minute simple et rapide qui rapporte !
J’ai été voir un mécano à son compte sur le bon coin qui fait des diag auto avec une hotline d’ingénieurs sur Paris !
En bref, après 3 rdv et environ 10 h dessus au total a essayer de réparer au niveau logiciel d’abord puis test bougie, injection d’un produit pour injection, 2 règeneration force du fap etc
Puis d’apres hotline, c’est le fap qui est bouché donc nous l’avons nettoyé avec du produit liqui-moly spécial fap etc mais le problème persiste et ce message devient de plus en plus capricieux...
Mon mécano du bon coin ne répond plus !
Je suis perdu...

_________________
Scenic un jour, scenic toujours !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Ven 27 Juil, 2018 13:46
 
C'est étrange comme probléme, peut être prévoir un remplacement du FAP ou de véhicule au vu du kilométrage :pense:

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mounsbeug
Petit nouveau
Inscrit le: 15 Juin 2009
Messages: 5
Localisation: Lyon
Message Ven 27 Juil, 2018 14:07
 
Tous le monde me certifie que le nettoyage avec produit adapté équivalut à un remplacement ...

J’ai enfin eu mon mécano ce matin au tel.
Je fais la vidange à l’instant car 3 régénération forcée sur une huile pas neuve, il dit que c’est dangereux d’en faire une autre car l’huile serait trop fluide.
Je remplace aussi le filtre à gasoil pour être certains que c’est pas lui..

Ensuite je retournerai prochainement chez lui.. pour faire un diag en roulant

Il pense que c’est soit :
le régulateur de la pompe haute pression
Le capteur différentiel au niveau du fap
Une ailette du turbo casse

En même temps dans mon malheur, le véhicule roule ... ( hier j’ai fait 150 km aller / retour ) clim à fond en famille :roll:

Oui j’aime prendre des risques en Renault !

_________________
Scenic un jour, scenic toujours !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: