Google
[Scénic III] Autoradio qui ne s'allume plus, shéma de fusible incohérent
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
Eddie#Romeo
Petit nouveau
Inscrit le: 13 Juil 2015
Messages: 1
Localisation: France
Message Mar 14 Juil, 2015 07:02:59
 
Bonjour la communauté,

Heureux propriétaire d'une Renault Scenic III 1,5 DCI 110 de 2011 depuis 8 jours, tout se passait pour le mieux jusqu'a ce que l'autoradio bluetooth ne s allume plus du jour au lendemain.
J'ai bien entendu utilisé le manuel renault, puis ouvert la boite a fusible et la ! Le fusible destiné a l'autoradio en 16e position n'était pas la, j'ai également verifié par hasard le fusible de la commande au volant mais RAS,

Que faire pour recupérer la musique !!

Je suis allé faire des petites recherches sur google mais je n'ai pas trouvé de réponse concrète à ce sujet,

Ce problème est il déjà arrivé à quelqu un ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 14 Juil, 2015 08:17:28
 

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google