Google
[Scénic II] ventilateur refroidissement moteur tourne en permanence
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
brams63
Petit nouveau
Inscrit le: 07 Juin 2017
Messages: 6
Message Mer 19 Juil, 2017 09:35:13
 
Salut à tous

La ventilation du moteur tourne en permanence depuis quelques temps petite ou grande vitesse dés le démarrage, d'ailleurs à froid c'est toujours la grande vitesse.

Hier j'ai enlevé le fusible de 40A a à coté de la batterie juste au démarrage et là le ventilo était arrêté.

Le niveau de liquide de refroidissement est bon je le contrôle souvent au tableau de bord la voiture chauffe normalement pas de surchauffe.

J'ai la clim automatique mais elle est H.S depuis longtemps et n'ai pas envie de la réparer car pas l’utilité.

Pouvez vous m'aider svp merci
Scenic 2
mars 2004 1.9dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2894
Localisation: Tarn & Garonne
Message Mer 19 Juil, 2017 09:57:13
 
As tu vérifier la thermistance ou thermocontact sur le radiateur qui déclenche le ventilo. Elle est peut-être défectueuse.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
brams63
Petit nouveau
Inscrit le: 07 Juin 2017
Messages: 6
Message Mer 19 Juil, 2017 10:12:50
 
Salut PAT MULOT,

Je regarde en détail quand la voiture revient, il est vrai qu'hier j'ai remarqué de l'huile d'une fuite ancienne sur la gaine plastique qui protège les fils qui amène à ce thermocontact, c'était la tombé de la nuit et n'ai pas réussi à l'enlever pour la nettoyer je vais faire ça en plein jour ça sera mieux.

Sinon pour la changer c'est compliqué? je suis moyennement bricoleur...
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
brams63
Petit nouveau
Inscrit le: 07 Juin 2017
Messages: 6
Message Mer 19 Juil, 2017 11:15:55
 
j'ai réussi à déconnecter le thermocontact il est était sale je l'ai nettoyé rapidement mais c'est pas encore super propre
Par contre au remontage et démarrage de la voiture le ventilo a tourné quelques secondes et s'est arrêté peut être et ce suffisant...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51691
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mer 19 Juil, 2017 11:24:53
 
A suivre.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 128 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 79
Localisation: Le Havre
Message Sam 22 Juil, 2017 07:42:15
 
J'ai le même souci (depuis le jour ou ma pompe a injection à dit byebye ^^)
Renault n'a rien trouver (idem sur la valise) du coup je roule avec le ventilo en continue (je suis sur que le moteur ne surchauffe pas comme cela mdr).

A tu une photo de la piece dont tu parle sur le radiateur que je regarde avec la mienne si cela peut changer le souci ?

Merci pour ton retour

_________________
Megane 2 Estate / 2005 ph1 - 191000Km et sur le point de mourir ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
brams63
Petit nouveau
Inscrit le: 07 Juin 2017
Messages: 6
Message Mer 26 Juil, 2017 18:45:00
 
salut et désolé du retard,

En fait il s'agit de la connectique du ventilateur qui est devant le moteur, j'ai les mains et les bras fins du coup je suis arrivé à la dégrafer pour la nettoyer j'ai également décoincé le câble qui passe sous la batterie.
Si tu suis le câble depuis la connectique(le thermocontact) tu verras qu'il est tenu en place c'est très facile de lui donner du "mou" pour pouvoir nettoyer le termocontact.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51691
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Jeu 27 Juil, 2017 07:31:46
 
elfe a écrit:
(je suis sur que le moteur ne surchauffe pas comme cela mdr).


Par contre par sur que le moteur va apprécier de rouler à froid tout le temps.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 128 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google