Google
[Scénic II] Vase expansion vide roule 500 km.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
nico64
Losange de Papier
Inscrit le: 17 Juil 2007
Messages: 98
Message Jeu 30 Juin, 2011 05:37:37
 
Bonjour.

Je viens d'acheter un scenic II dci 105 cv de 2008 et 55000 km à un garage.

Je roule 4 jours et 500 km sans soucis, pas de chauffe, 5 barres à l'indicateur, il reste toujours dans cette position. Juste deux fois un peu de fumée blanche quelques km après le démarrage (je me dis de l'eau dans le pot, condensation).

Dimanche je lave ma nouvelle voiture, et je regarde les niveaux : liquide de refroidisement invisible dans le vase d'expansion. J'enlève la plaque sous moteur : o fuites, sauf 3 gouttes qui tombent du catalyseur mais sans odeur ldr.

Je remplis de 1.5 litres et après avoir tourné, vase vide.

Direction le garage : il remplit le vase, environ 1.5 litres et le niveau reste ok.

Il garde le véhicule : verdict, une vanne sur ou près de l'egr fuit, donc liquide chaud tombe sur le pot ou dedans et ça fume, il me change la pièce et controle si rien n'a pris mal.

Ma question : la voiture n'a pas chauffée avec moi, mais avant?
Le joint de culasse peut avoir pris mal?
Pourquoi y'a pas de voyant quand il manque trois litres de ldr au moins?

J'ai une garantie de 6 mois, c'est suffisant pour voir si finalement y'a pas un pb plus grave?

Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
R26R
Losange de Carton
avatar
Inscrit le: 27 Sep 2008
Messages: 143
Message Jeu 30 Juin, 2011 05:55:56
 
si ton véhicule ne monte pas en préssion ne t'inquiet pas cette pièce a très bien pu lacher avec toi , effet du hasard et une garantie de 6 mois est déjà très bien sinon demande à ton vendeur de te vendre une garantie national de deux ans et pour tes trois litres manquant sans alerte c'est ta sonde etait toujours en contact avec de l'eau donc aucunes alerte au tableau de bord sinon tu l'aurais su avec le déclanchement de ton motoventilateur sans interruption et l'alerte au tableau de bord voire meme si c'est le cas sur les scenic une impossibilté d'accéléré :wink:
last_editDernière édition par R26R le Jeu 30 Juin, 2011 05:59:10; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 30 Juin, 2011 07:40:42
 
R26R a écrit:
pour tes trois litres manquant sans alerte c'est ta sonde etait toujours en contact avec de l'eau donc aucunes alerte au tableau de bord sinon tu l'aurais su avec le déclanchement de ton motoventilateur sans interruption

Ce n'est pas La sonde de niveau d'eau qui déclenche le moto-ventillateur mais le calculateur d'injection via la sonde de température moteur.
  
 
nico64
Losange de Papier
Inscrit le: 17 Juil 2007
Messages: 98
Message Sam 02 Juil, 2011 06:16:52
 
Ok, vous me rassurez, le véhicule est récupéré, je verifierai le niveau régulièrement.

Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google