Google
[Scénic II] tout mou après changement de bougies/bobines?
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mar 29 Mar, 2011 14:10:29
 
bonjour,

j'ai un Scenic2 2003 1.6 essence, type JM0C,

Après 2 déboires avec 2 bobines, elle n'a pas passé le CT : valeur lambda illisible, fallait remplacer le catalyseur qui a souffert des pb des bobines Sagem d'origine, dixit le gars du CT. en effet on m'avait déjà changé 2 bobines 2 ans avant (on m'a mis une Béru et une Valéo).

Un peu plus tard j'ai eu une 3e bobine qui a laché : "Panne antipollution"
J'ai renouvelé : mon cata (Bosal) + silencieux (Bosal) + 4 bougies (Bosch) + 4 bobines (Bosch) (la Valéo était claquée, les 2 Sagem "limite" à l'Ohmmètre), avec vidange moteur (5W40) j'ai mis un peu trop d'huile (0,5 cm dessus le trait) mais je pense que c'est pas grave.
J'ai pas remplacé les sondes lambda (j'ai hésité j'aurais peut etre du...)

A froid, j'ai toujours un moteur qui fait un peu "pout-pout-pout" à l'échappement au ralenti :cry: , vibre un peu, donne des à coups au ralenti ou à bas régime, avec manque de puissance en côte, surtout à bas régime (je dois descendre d'un rapport) et "broute" un peu (avec parfois de légers "ralentissements" en descente), et une conso que je trouve un peu exagérée (13l en ville sans clim). :shock:
Tout ça, disparait comme par magie à chaud (le moteur tourne nickel, à l'arrêt on le croirait éteint). :P

J'hésite à aller au CT (si c'est pour payer et me faire encore recaler...)

Est-ce que l'un d'entre vous pourrait me conseiller? Ca viendrait des mes sondes lambda? d'autre chose? (je mets de l'E10 depuis un an mais la j'ai remis du SP95 mais tjs la même chose)

Merci par avance de vos conseils...

à lala, Renault Renault que fais-tu ...
last_editDernière édition par hawkertempest le Mar 29 Mar, 2011 14:13:15; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 29 Mar, 2011 14:13:24
 
Capteurs de vitesse moteur et arbre à came sont des pièces qui peuvent générer ce type de défaut :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mar 29 Mar, 2011 14:16:02
 
merci de votre réponse ultra-rapide.!

1) est-ce que ça se voit à la valise ce genre de truc? (je n'ai aucun message sur mon ODB)...
Ca m'inquiète car j'avais ces symptômes avant de claquer ma 3e bobine et ma révision et je ne veux pas tout recommencer! :nonnon:

2) d'après vous leur remplacement est-il a la portée d'un particulier pas expert mais "soigneux et patient" comme moi?
last_editDernière édition par hawkertempest le Mar 29 Mar, 2011 14:19:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mar 29 Mar, 2011 18:47:19
 
Pour les probleme de "prout prout" a froid il faudrait aussi regarder du boitier papillon.
Un piti nettoyage lui ferait pas de mal :wink:
  
 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Mar 29 Mar, 2011 21:03:58
 
Le remplacement de la bobine est simple il suffit d'enlever une vis et de tirer ...

Par contre pour en remettre une il faut aussi avoir la "matière blanche " qui assure le contact.

Sinon pour le mou ... c'est du viagra qu'il te faut ... :D



:oops:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mer 30 Mar, 2011 13:44:43
 
oui merci je sais changer des bobines crayons sur la scenic ca fait 3 fois que je le fais et si vs avez lu je viens de changer les 4 avec les bougies. je commence à connaitre cependant j'ai omis de mettre de la graisse fluorée sur le pourtour intérieur (ou je mets un coup de bombe?) merci du conseil, c'est peut-être un mini-mauvais contact bobine-bougies (pourtant j'ai serré les vis de maintien correctement) qui provoque ces micro-ratés et ce manque de reprise.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mer 30 Mar, 2011 13:48:21
 
Pour le boitier papillon merci du conseil, je vais voir dans le HAYNES si ça me prend pas trop de temps j'espère que c'est accessible.
Je ne pense pas que ce soit le bossage de l'arbre à cames (à 90000km?) car si c'est ça, ça ferait tout le temps le problème (non ?) alors que là ça le fait qu'à froid,
en plus il faut que je dépose tout et la courroie vient d'être changée il y a 2 ans :-/ alors autant que je change de voiture...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mer 30 Mar, 2011 13:57:15
 
rpm91 a écrit:
Capteurs de vitesse moteur et arbre à came sont des pièces qui peuvent générer ce type de défaut :idea:


rp91 : ce que tu appelles le capteur d'arbre à came je vois ce que c'est mais le capteur de vitesse moteur c'est le capteur de vilbrequin?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 30 Mar, 2011 14:00:19
 
Capteur volant moteur, oui :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mer 30 Mar, 2011 14:00:34
 
en fait ça le fait de moins en moins, je me demande si c'est pas le calculateur qui se reprogramme progressivement (j'ai débranché la batterie pour ma révision).

Certains disent que ça se fait en 15Km (j'en ai fait plus...) d'autres... en 1000Km ! qu'ne pensez-vous?

(ps: je crois qu'on m'a fait changer de pot catalytique pour rien, ya rien qui bougeait une fois que je l'avais démonté ... :hum2: )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mer 30 Mar, 2011 15:33:06
 
je vais quand même vider un peu d'huile (j'ai eu la main lourde!), dans la doc Renault, ils disent de vérifier ça en premier pour ce genre de problème, quel bleu je fais... :boude: ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Mer 30 Mar, 2011 16:24:18
 
Hello

la fameuse graisse fluorée : lorsque j'avais remplacé mes bougies sur ma laguna 2 1.6 essence, j'ai demandé au magasinier pour en acheter, et il a regardé puis m'a dit que cela se vendait en tube (style taille dentifrice) pour environ 50€.

Un chef d'atelier qui était à coté me disait que même eux ils n'en ont pas à l'atelier sinon il m'en aurait donner une petite giclée. :mdr:

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 30 Mar, 2011 16:30:35
 
Je suis désolé mais ca me démange depuis deux jours
..................................................................................................................................................................






































Quand madame me fait la bougie et les deux bobines je suis aussi tout mou apres :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:








Si vous me cherchez...
last_editDernière édition par scenictouplein le Mer 30 Mar, 2011 16:31:28; édité 1 fois
  
 
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Mer 30 Mar, 2011 16:33:42
 
::forum_006::

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mer 30 Mar, 2011 17:29:32
 
joellaguna2 a écrit:
Hello

la fameuse graisse fluorée : l... pour environ 50€.


:shock: :shock: :shock: ya ptete de la générique chez Feu-Vert moins cher? ou je vais me contenter d'un coup de WD-40...
last_editDernière édition par hawkertempest le Mer 30 Mar, 2011 17:29:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mer 30 Mar, 2011 19:10:53
 
scenictouplein a écrit:
Quand madame me fait la bougie et les deux bobines je suis aussi tout mou apres :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:


bonsoir! excellent scenictouplein! :D :D

:arrow: pour moi le problème ne vient pas des bobines/bougies.

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hawkertempest
Losange de Papier
avatar
Inscrit le: 23 Juil 2007
Messages: 67
Message Mer 30 Mar, 2011 19:22:54
 
et d'où alors? pour moi à la réflexion c'est un mix de "trop d'huile+calculateur en cours de réapprentisage de carto", ptete en plus le papillon sale et un capteur crasseux... je vais investir dans un OBD et je vais voir ce qu"il y a plus en détail ... :roll: :roll: :roll:
last_editDernière édition par hawkertempest le Mer 30 Mar, 2011 19:24:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 30 Mar, 2011 19:34:27
 
Déjà aspire le surplus d'huile :wink: 5mm au dessus du max sur ce moteur c'est environ 1 litre :shock: :shock:

Pour le nettoyage papillon fait une recherche [ MEGANE II] j'avais fait des photos avant apres :wink:
Mon scenic merdouillait aussi pas mal au démarrage. Le nettoyage ne coute rien :wink: :wink: :wink:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google