[Scénic II] Régulateur de vitesse scénic 2 1.5dci oct 2005
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retouvez les Revues Technique Automobile de votre véhicule :

rta
RTA Renault scenic ii

rta
RTA e-RTA Renault Scenic II Essence (saud 1,6i)
_____________
Partenaire officiel
lolo2601
Petit nouveau
Inscrit le: 01 Juil 2010
Messages: 1
Message Jeu 01 Juil, 2010 21:04:50
 
Bonsoir , le week end dernier j'ai activé mon régulateur de vitesse sur autoroute , et lorsque que j'ai voulu baisser la vitesse à l'aide du bouton sur le volant , la premier fois cela à fonctionner cela à baissé de deux km à l'heure et à la deuxième impulsion j'ai eu un message ( régulateur hors service et le voyant service allumé au bout de quelques secondes il est repartis tout seul à la vitesse initial , j'ai eu peur , cela à recommencé .
J'ai emmené mon scénic au garage Renault le technicien à passé la valise effacé des défauts ( freins de parking et des autres mais rien sur le régulateur , les fonctions bouton + et moins sont correct ainsi que les contacts sous les pédales rien de rien .
J'ai essayé à nouveau la voiture avec eux et cela à recommencé ils ne comprennent pas ils vont demandé de l'ai au techno centre.
Avez vous une idée??cela se passe toujours quand j'utilise le bouton - à plusieurs reprises
merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pmb13
Petit nouveau
Inscrit le: 12 Juil 2010
Messages: 1
Message Lun 12 Juil, 2010 16:55:59
 
Bonjour,

Moi aussi j'ai rencontré le même problème hier sur l'autoroute.
Dés que j'appuyais sur la touche "-" du régulateur j'avais un message hors service qui apparaissait et le régulateur s'arrêtait de marcher.

J'ai fait la même expérience avec le limitateur aujourd'hui et j'ai le même symptôme du message "Hors-Service" dés que j'utilise la touche "-".

Pour moi c'est un Scénic 2 1.9 DCI année 2005 aussi.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Responsable Technique
et Administrateur
avatar
Inscrit le: 17 Mar 2007
Messages: 41548
Localisation: (92) toujours dans les roses
Message Lun 12 Juil, 2010 19:08:19
 
z'ont trop chaud vos Scénics :pense: ou c'est le bug de 2010 :euh:

_________________
Responsable Technique et Administrateur du Forum
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 101 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google