Google
[Scénic II] problème régulateur et trou à l'accélération
Planète Renault Index du Forum > Technique [Mécanique]
lefebp
Petit nouveau
Inscrit le: 09 Aoû 2013
Messages: 1
Message Ven 09 Aoû, 2013 11:40:32
 
Bonjour,

J'ai une scenic 2 DCI 150. Pendant les vacances j'ai eu diverses problèmes.
1) Régulateur inactif,
2) voiture qui démarre en appuyant sur START mais sans appuyer sur le frein
3) petit trou à l'accélération

Les pb 1 et 2 ont été résolus. C'était le capteur de pédale de frein qui n'était pas assez enfoncé qd la pédale de frein était relevée. Du coup j'ai mis du chaterton autour de la butée de pédale pour qu'elle soit plus épaisse... ça tiendra ce que ça tiendra....

Par contre les petits trous à l'accélération sont tjs là. En plus j'ai le voyant service qui s'allume et le message défaillance électronique.
La valise (passée à l'occasion du remplacement du radiateur de clim) signale un pb "non permanent" du capteur de pédale (décidément...) d'accélérateur.
Coût de la pièce 300 roros, et je ne suis même pas sûr que ce soit cela.

Avez-vous rencontré ce problème ?
Un décrassage de la vanne EGR à coup de Bardhal arrangerait-il le truc ?

Merci de vos commentaires

_________________
*** Scenic 2 DCI 150, Yaris HSD ***
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google