Google
[Scénic II] Problème démarrage a chaud + injection défaillante
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Mar 05 Nov, 2013 19:31:04
 
Bonsoir,
J'ai un souci de démarrage a chaud sur mon scenic II de 2005, motorisation 1.5dci.
Démarrage difficile (a chaud) avec message "injection défaillante".
Passer plusieurs fois a la valise sans diagnostic prècis :
---> changer capteur aac (arbre a cames)
---> changer capteur pmh (point mort haut)
Toujours le défaut.
Suite au dernier diag chez Renault, il me parle maintenant d'un injecteur !!!! sans me preciser lequel !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Quelqu'un pourrait me renseigner sur le probleme ? car les devis sont colossaux.

Merci

Edit modérateur : suppression du tag [Topic Unique]
last_editDernière édition par larry.kubiak le Mar 05 Nov, 2013 21:58:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mar 05 Nov, 2013 19:34:10
 
bonsoir,

comment tourne le moteur une fois en route :?:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Mar 05 Nov, 2013 21:26:42
 
Bonsoir,
Une fois le moteur démarré, aucun soucis, pas de pertes de puissance pas de trou a l'accelaration, le moteur tourne nickel meme au ralenti.

Il y a toujours l'apparition du message "injection défaillante" quand je monte en regime (environ 2500 tr/mn) et qui disparait dès que je lache l'accelerateur.

Pour résumer le moteur se comporte normalement meme si je continu a monter en regime avec le message au TDB.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mer 06 Nov, 2013 13:16:43
 
salut,

si le message "injection défaillante" remonte au t.d.bord,

il doit forcément y avoir un défaut relever à la CLIP.

:arrow: quel est le dernier défaut relever par RENAULT à la CLIP :?:

:arrow: y a t-il eu un essai du tech/cotech avec valise embarquée :?:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Mer 06 Nov, 2013 19:19:45
 
Bonsoir,
Ci joint la photo du clip de chez renault
Il ni a pas eu d'essai avec valise embarquée.

clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mer 06 Nov, 2013 19:53:45
 
ok , on à déjà une meilleur approche du problème.

tu as deux défaut susceptible de t'embêter :

:arrow: le def 053 et 054.

maintenant il va falloir repasser par la case valise ,

pour un essai embarquer et déterminer lequel des deux passe

en défaut permanent . (soit en rouge ).

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Mer 06 Nov, 2013 21:12:11
 
Ok,
Demain je prends rendez vous pour un diag chez renault, je te tiens au courant de l'avancement.
A +
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Mer 13 Nov, 2013 21:43:24
 
Bonsoir,
J'ai déposé la voiture la veille chez Renault pour qu'elle refroidisse afin qu'il puisse faire des essais le lendemain à froid et à chaud (diag et essai pour 60 €)
J’ai récupéré la voiture ce midi avec le verdict suivant :
Défaillance des 4 injecteurs avec un devis à 1350 €.
Est-ce normal d’avoir les 4 injecteurs à changer ? Sachant qu’il ont 228000 kms.
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damiano33
Nouveau
Inscrit le: 11 Juin 2012
Messages: 15
Localisation: Bordeaux
Message Mer 13 Nov, 2013 23:25:06
 
Je pense que tu dois avoir éventuellement 1 injecteur HS a chaud, mais à ce kilométrage par sécurité ils te remplacent tous les injecteurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Jeu 14 Nov, 2013 12:56:42
 
::forum_001:: pour damiano

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Ven 15 Nov, 2013 19:49:41
 
Bonsoir,
Je vais faire le nécessaire pour réparer ma voiture, merci pour les réponses et les différentes remarques.
Je vous tiens au courant du résultat après réparation.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Mar 19 Nov, 2013 18:38:06
 
Salut,
Rendez vous chez Renault demain matin pour réparation. :crazy:
J'en serai plus demain soir :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maximilien6299
Petit nouveau
avatar
Inscrit le: 05 Nov 2013
Messages: 8
Localisation: Pas de calais
Message Mer 20 Nov, 2013 20:52:05
 
Bonsoir,
Ça y est, j ai récupéré ma voiture, il on changé les 4 injecteurs et le filtre à gasoil. Tout semble être rentré dans l ordre ( a suivre dans le temps).
Facture quand même salée avec ses voitures "électronique".
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Mer 20 Nov, 2013 21:20:24
 
bonsoir,

merci du retour. :wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google