Google
[Scénic II] Pédale de frein dure avant le démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
oasis
Nouveau
avatar
Inscrit le: 24 Jan 2014
Messages: 26
Message Sam 13 Mai, 2017 21:34:57
 
Bonsoir,

Chaque matin, avant de démarrer mon scenic 1.5 dCi, la pédale de frein est bloquée (dure). Ce n'est qu'après le démarrage du moteur qu'elle devient normale. La pédale de frein ne devient pas dure au freinage.

Est-ce un pb au niveau de la pompe à vide ou bien c'est quelque chose d'autre ? :pense:

Merci bcp de votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32116
Localisation: Parigot, tête de veau
Message Dim 14 Mai, 2017 06:11:51
 
J'avais ce souci sur mon ancienne Mégane quand le mastervac a commencé à déconner. Je ne peux pas dire si le changement de mastervac aurait permis de résoudre le problème, puisque j'ai vendu la voiture en l'état :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3494
Localisation: 78 - Viroflay
Message Dim 14 Mai, 2017 08:20:52
 
l'assitance de freinage est une sorte de bonbonne pleine de vide. Le vide est fait par une pompe reliée mécaniquement au moteur ==> moteur tournant la pompe 'tire' le vide. Moteur éteint la bonbonne est sensée être étanche.
En vieillissant elle perd de son étanchéité.

Pas de danger, mais un inconfort avant le démarrage.

==> si ca te gêne vraiment, voir à changer l'assistance ou les tuyaux qui relient la pompe à l'assistance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papo06
Losange d' Acier
avatar
Inscrit le: 18 Mar 2004
Messages: 2196
Localisation: Au soleil
Message Dim 14 Mai, 2017 08:27:01
 
C'est normal puisque le moteur ne tourne pas et ne fait de vide le mastervac se remplit d'air à nouveau et ne fonctionne plus moteur à l'arrêt, avec l l'âge le clapet anti-retour et/ou le joint côté pédale laisse passer un peu d'air ou que la membrane est percée mais là en général la pédale est dure même en roulant.

Pour moi il n'y a pas à s'inquiéter plus que ça tant que ça freine normalement en roulant, pour estimer s'il fonctionne encore bien tu mets le pieds sur le frein en démarrant, si la pédale s'enfonce immédiatement au démarrage tout va bien la fuite doit être minime, de même si tu pompes plusieurs fois moteur allumé et que ça ne devient jamais dur tout est ok, la pompe à vide fonctionne bien.

le clapet anti retour en général il est facile à changer il est juste à gauche du réservoir de liquide et c'est pas cher, par contre si c'est mort dans le mastervac faut tout changer ça ne se démonte pas.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oasis
Nouveau
avatar
Inscrit le: 24 Jan 2014
Messages: 26
Message Lun 15 Mai, 2017 21:54:08
 
Merci bcp larry.kubiak, Totov et Papo06. Votre aide m'a été très précieuse.
Je vais vérifier l'étanchéité du circuit de freinage.
Merci encore. :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google