[Scénic II] Pb suite changement disques et plaquettes
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retouvez les Revues Technique Automobile de votre véhicule :

rta
RTA Renault scenic ii
_____________
Partenaire officiel
Nikkos
Losange de Carton
avatar
Inscrit le: 06 Sep 2003
Messages: 442
Localisation: Lille
Message Lun 25 Jan, 2010 06:29:11
 
bonjour,
Suite au changement des disques et plaquettes avant et arrière sur mon Scenic II, avec purge du circuit bien sûr, je constate que la pédale de frein s'enfonce doucement lorsque je reste appuyé sur celle-ci.
Y a pas de fuite, pas d'air dans le circuit. d'ailleurs le niveau de liquide de freins ne bouge pas.
Est-ce le maitre-cylindre qui n'aurait pas supporté les pompages durant la purge ?
Si c'est le cas, le changement de celui-ci est-il faisable sans passer par le garage, parce qu'il m'a l'air bien inaccessible ?

Est-ce un souci avec l'ABS ou l'électronique de manière générale ?

Je peux rouler avec ça quelques jours ou pas ?

Merci de m'aider, punaise je viens d'en avoir pour bonbon et voilà le résultat, c'est rageant :twisted: :crazy:

_________________
Scenic II Dynamique Luxe 1.9 Dci 120 Ch.
Octobre 2003 / Janvier 2013

Scenic III Alyum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur PR
Inscrit le: 22 Juil 2004
Messages: 6304
Message Lun 25 Jan, 2010 11:14:30
 
La purge etait inutile au remplacement des plaquettes et disques .

Avant d'interpreter un défaut de freinage il faudrait avoir roulé pour que les plaquettes se rodent. Après si le problème persiste il se peut qu'il y ai un soucis de purge , ou de maitre cylindre qui lache puisque tu as purger sans appareil .

Difficile à juger sans voire la voiture.

Pour quelle raison a tu purgé le circuit ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Nikkos
Losange de Carton
avatar
Inscrit le: 06 Sep 2003
Messages: 442
Localisation: Lille
Message Lun 25 Jan, 2010 11:31:33
 
tomi a écrit:
Pour quelle raison a tu purgé le circuit ?


Alors parce que nous avions dans l'idée de renouveler le liquide de frein

J'ai fais un essai hier et conduit jusque le boulot ce matin en freinant doucement, plaquettes + disques neufs obligent. Celui-ci est bon malgré tout mais la pédale s'enfonce doucement si je laisse le pied sur la pédale.
Et après vérification et re-vérification minutieuse, y a pas de fuite.

Ah. Et ça le fait QUE moteur allumé

Merci

_________________
Scenic II Dynamique Luxe 1.9 Dci 120 Ch.
Octobre 2003 / Janvier 2013

Scenic III Alyum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 25 Jan, 2010 11:42:33
 
Nikkos a écrit:
Et ça le fait QUE moteur allumé

Il n'y a rien d'anormale à cela vu que l'assistance de freinage agit lorsque le moteur tourne.

Il faut essayer moteur à l'arrêt. Tu pompes deux ou trois fois sur la pédale et elle doit devenir dure. Si elle reste molle c'est qu'il y a effectivement un problème.
  
 
Nikkos
Losange de Carton
avatar
Inscrit le: 06 Sep 2003
Messages: 442
Localisation: Lille
Message Lun 25 Jan, 2010 11:56:23
 
Morex a écrit:
Il faut essayer moteur à l'arrêt. Tu pompes deux ou trois fois sur la pédale et elle doit devenir dure. Si elle reste molle c'est qu'il y a effectivement un problème.


bonjour Morex.
Merci de m'aider là dessus.
Alors je confirme que, moteur arrêté, la pédale ne descend pas. Au bout de deux ou trois coups de pédale celle-ci devient dur.

_________________
Scenic II Dynamique Luxe 1.9 Dci 120 Ch.
Octobre 2003 / Janvier 2013

Scenic III Alyum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 25 Jan, 2010 12:33:08
 
En roulant la sensation d'avoir la pédale de frein molle est présente où c'est pareil qu'avant de faire la purge :?:

Généralement lorsqu'une purge est mal faite, la voiture ne freine quand fin de course de la pédale.
  
 
Nikkos
Losange de Carton
avatar
Inscrit le: 06 Sep 2003
Messages: 442
Localisation: Lille
Message Lun 25 Jan, 2010 14:29:15
 
Morex a écrit:
En roulant la sensation d'avoir la pédale de frein molle est présente où c'est pareil qu'avant de faire la purge :?:


Nen sur route je freine normalement y a pas de sensation de pédale molle ou qui s'enfonce anormalement
C'est moteur tournant et à l'arrêt et quand j'appuie continuellement sur la dédale de frein que là mon pied s'enfonce doucement et progressivement.

Vous en pensez quoi docteur :-? ?

_________________
Scenic II Dynamique Luxe 1.9 Dci 120 Ch.
Octobre 2003 / Janvier 2013

Scenic III Alyum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 25 Jan, 2010 14:58:33
 
Nikkos a écrit:
Vous en pensez quoi docteur :-? ?

Que c'est l'assistance de freinage qui donne cette impression.

Tu n'as jamais fait attention a cela avant mais le phénomène était déjà présent :wink:
  
 
heureux-oli
Losange de Papier
Inscrit le: 22 Juil 2009
Messages: 74
Localisation: Belgique
Message Lun 25 Jan, 2010 15:29:54
 
Salut,

J'avais un SCENIC II et parail, pas de problème de frein, mais le fait de laisser une pression sur la pédale elle s'enfonce jusqu'au bout.

Mais c'est très lent et sans incidence sur le comportement de la voiture.

Je vais essayer ce soir sur mon nouveau chariot.

_________________
Scénic 3 1.5 DCI 105 CV Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
heureux-oli
Losange de Papier
Inscrit le: 22 Juil 2009
Messages: 74
Localisation: Belgique
Message Lun 25 Jan, 2010 17:04:19
 
Salut,

Je viens de faire l'essai et pareil, la pédale s'enfonce lentement.
Il faut un peu plus de 30 secondes pour qu'elle touche le plancher.

_________________
Scénic 3 1.5 DCI 105 CV Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tomi
Membre d'honneur PR
Inscrit le: 22 Juil 2004
Messages: 6304
Message Lun 25 Jan, 2010 17:33:08
 
Tu as pompé avant pour vider l'air du master vac ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Nikkos
Losange de Carton
avatar
Inscrit le: 06 Sep 2003
Messages: 442
Localisation: Lille
Message Lun 25 Jan, 2010 20:23:29
 
tomi a écrit:
Tu as pompé avant pour vider l'air du master vac ?


Salut.
Alors je ne sais pas trop j'ai fais ça avec un mécanicien et pour certaines choses je me suis contenté de faire ce qu'il me demandais. Il est expérimenté, y a pas de souci là dessus et si c'est indispensable alors je suis sûr qu'il l'a fait.

_________________
Scenic II Dynamique Luxe 1.9 Dci 120 Ch.
Octobre 2003 / Janvier 2013

Scenic III Alyum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur PR
Inscrit le: 22 Juil 2004
Messages: 6304
Message Lun 25 Jan, 2010 20:25:32
 
Je disais ça pour le test de la pedale qui s'enfonce sans le moteur.

Moteur coupé , pomper plusieurs fois et ensuite une fois le master vac vidé voir si la pedale descend toujours .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Nikkos
Losange de Carton
avatar
Inscrit le: 06 Sep 2003
Messages: 442
Localisation: Lille
Message Lun 25 Jan, 2010 20:43:43
 
Morex a écrit:

Que c'est l'assistance de freinage qui donne cette impression.

Tu n'as jamais fait attention a cela avant mais le phénomène était déjà présent :wink:


Est bien Morex espérons que tu as raison en tout cas c'est fort possible.

Les informations de heureux-oli (je suis heureux pour toi :D ) vont dans ce sens.
De plus en vous lisant j'ai fais le test sur la Clio II (2002) de m'dame. Et bien c'est pareil moteur allumé et à l'arrêt la pédale s'enfonce doucement en appuyant relativement fermement.

En tout cas,
Merci heureux-oli pour ce test rapide.
Merci Morex pour ces précisions
:) :D

_________________
Scenic II Dynamique Luxe 1.9 Dci 120 Ch.
Octobre 2003 / Janvier 2013

Scenic III Alyum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nikkos
Losange de Carton
avatar
Inscrit le: 06 Sep 2003
Messages: 442
Localisation: Lille
Message Lun 25 Jan, 2010 20:47:05
 
tomi a écrit:
Je disais ça pour le test de la pedale qui s'enfonce sans le moteur.

Moteur coupé , pomper plusieurs fois et ensuite une fois le master vac vidé voir si la pedale descend toujours .


Moteur coupé et après avoir pompé 3-4 fois, en appuyant relativement fermement la pédale ne descend pas, elle devient dur rapidement. C'est seulement moteur allumé que je constate le phénomène.

_________________
Scenic II Dynamique Luxe 1.9 Dci 120 Ch.
Octobre 2003 / Janvier 2013

Scenic III Alyum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur PR
Inscrit le: 22 Juil 2004
Messages: 6304
Message Lun 25 Jan, 2010 21:22:10
 
Morex a écrit:



Il faut essayer moteur à l'arrêt. Tu pompes deux ou trois fois sur la pédale et elle doit devenir dure. Si elle reste molle c'est qu'il y a effectivement un problème.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Syl20
Losange de Carton
avatar
Inscrit le: 11 Juil 2006
Messages: 394
Localisation: Val d'oise
Message Mar 26 Jan, 2010 02:44:51
 
Nikkos a écrit:
Alors je confirme que, moteur arrêté, la pédale ne descend pas. Au bout de deux ou trois coups de pédale celle-ci devient dur.


tomi a écrit:
Morex a écrit:



Il faut essayer moteur à l'arrêt. Tu pompes deux ou trois fois sur la pédale et elle doit devenir dure. Si elle reste molle c'est qu'il y a effectivement un problème.




Donc il n'a pas de pb.

De mémoire, je dirais que la mienne aussi descend si on reste appuyé dessus, moteur tournant.
Le pb c'est que quand on conduit on fait pas attention, et une fois qu'on a fait la manip, on cherche tellement un défaut, qu'on en trouve ....

_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1420
Localisation: Vélizy 78140
Message Mar 26 Jan, 2010 08:29:38
 
Bonjour
Perso je pense que la coupelle dans le maitre cylindre est fatiguée.
Un coup de frein normal ne fait pas apparaitre le defaut car la pression est forte
Mais un appui doux et prolongé :oui
C'est un pb interne au maitre cylindre.Pas de fuite externe mais interne
Je pense que c'est le debut de la fin du MC

_________________
Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
195 000 kms au 11 Juin 2014
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google

Jouets Intimes, sextoys, huiles de massage | caraudiovideo.com | Referencement | Dictionnaire | Annuaire Référencement | Collaborateur Renault | GPS-Carminat | j2c.org | Voitures de Collaborateurs