Google
[Scénic II] multiples problème et questions
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
tombeckett
Petit nouveau
Inscrit le: 18 Juin 2013
Messages: 7
Message Lun 23 Nov, 2015 15:54:11
 
Bonjour j'avais posté il y a quelques temps car je n'avais plus de chauffage (pas très chaud) et indicateur du voyant de chauffe du ldr toujours au mini.

Modèle : scenic 2 dci 100 2005

Donc du coup après avoir un peu lu les docs de maintenance, je suis parti sur le changement du capteur de temp du ldr.

Changement fait, le soucis de chauffage à l'air réglé.
Pour une demande de 27° j'vais environ 50° pris en sorti du panneau frontal (au dessus du poste radio).


Je reste sur des questions :

température extérieure 4° au moment des tests

1) Au ralenti, je tourne à 53°. J'ai toujours 1 seule barre sur le voyant.
J'ai eu 2 barres à partir de 57°
J'ai roulé 10 min à 90km, je tourne à 40°
Le GMV ne tourne jamais.

Normal pour les barres? j'ai pas trouvé de notion d'échelle pour les barres, genre 2 barres = t° 3 barres = t° etc...

Pour le GMV qui tourne pas, je pense que c'est normal, il faut que le ldr atteignent la temp de consigne de déclenchement? elle est de combien?


2) Toujours avec le GMV, j'ai constaté celà :

a) Avec le bouton clim, pas de soucis On/off plusieurs fois, j'entends bien le clic et le GMV qui s'allume et se coupe.

b) quand j'appuie sur le bouton de désembuage des vitres, le gmv se met en route MAIS APRES IL NE S'ARRETE PLUS que cà soit par rappuie sur le bouton ou appuie sur le bouton auto.

J'aimerai avoir un avis là dessus.


Sinon voici, un listing des erreurs que j'ai eu cette été.
J'ai eu doit à une défaillance électronique. Je suis passé chez renault, on m'a fait un coup de valise et un reset pour que je puisse rentrer.
là avec ma petite OBDII j'ai un code P0340


En vous remerciant par avance pour votre aide.

Bien cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tombeckett
Petit nouveau
Inscrit le: 18 Juin 2013
Messages: 7
Message Lun 23 Nov, 2015 15:56:42
 
voici le listings d'erreur :




Sinon j'ai oublié de préciser quand je coupe le désembuage, j'ai bien les voyants qui eu s'éteignent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49151
Localisation: (92) toujours dans les roses
Message Lun 23 Nov, 2015 17:10:59
 
Peux-tu mettre ton image sur le forum (lien "insérer une image : Mes images dans la fenêtre d'édition) .. ton image n'apparait pas.

Comment sais-tu que l'eau circule à 40 ou 50° dans ton circuit ?

Ton moteur est-il chaud (au point de ne pas pouvoir le toucher ?) peut-être le calostat est bloqué en position fermé ? (pas de circulation du liquide vers le radiateur)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google