Google
[Scénic II] Moteur cale à chaud à haut régime (1.5 DCI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
clemphi
Petit nouveau
Inscrit le: 06 Déc 2014
Messages: 4
Message Sam 06 Déc, 2014 13:19:38
 
Bonjour,

Je poste ce message apres avoir longuement recherché sur ce forum et sur internet une solution à mon problème en vain !

Je possède un scenic 2 1,5dci de 2003. En revenant de vacances en juillet sur l'autoroute le voyant STOP s'est allumé et le moteur à calé. Je me suis fait remorquer et un garage m'a changé la vanne egr et le capteur PMH.
Je reprends le véhicule roule 2h sur nationale sans soucis je monte sur autoroute et rebelotte à 140 (régime moteur à 3200trs) voyant stop moteur cale. Je me range sur le côté et redémarre tout de suite.
Je me suis donc rendu compte que le moteur calait uniquement sur autoroute à partir de 140 quand le régime moteur est assez haut (je peux rouler des centaines de km à 130 sans aucun souci).
Je précise qu'à chaque fois que le moteur cale il redémarre tout de suite apres m'être arrêté.

Je compte aller chez renault apres l'avoir fait caler volontairement pour le faire passer a la valise. Mais si quelqu'un à une idée je suis preneur.

Merci
last_editDernière édition par larry.kubiak le Lun 15 Déc, 2014 09:13:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Sam 06 Déc, 2014 17:34:56
 
les garages t'ont t-ils donnés les codes défauts associés a l'allumage voyant ?


sinon parler de haut régime à 3200 trs c'est un poil abusif (même sur un diesel ) auquel cas je penserais sur un mode dégradé de 2ème niveau

Edit 1.2 : changer un capteur PMH sur un pb de 'haut régime' c'est abuser (normalement s'il est mort où brouillé tu ne démarres pas du tout ... mais bon)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Sam 06 Déc, 2014 17:38:05; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
clemphi
Petit nouveau
Inscrit le: 06 Déc 2014
Messages: 4
Message Sam 06 Déc, 2014 18:09:37
 
Je ne l'ai pas encore passée à la valise pour connaître les codes défauts.
Et effectivement c'est un petit moteur (85CV) donc sur autoroute à 140 je suis à environ 3200 tours et sur un moteur comme ça ça hurle déjà.

Pour le capteur PMH oui ce garage était à 800km de chez moi donc j'ai pas cherché à y retourner pour savoir s'il se foutait de moi...

C'est quoi un mode dégradé deuxième niveau ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Sam 06 Déc, 2014 19:16:46
 
Déjà est ce que ca cale à 140 ou à n importe quelle vitesse du moment que tu atteins les 3200 rpm?
En tout cas la première chose à faire est de passer l auto au clip pour relever les codes défauts et les paramètres des différents capteurs. Sinon ca va etre de la réparation à l aveuglette
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
clemphi
Petit nouveau
Inscrit le: 06 Déc 2014
Messages: 4
Message Sam 06 Déc, 2014 20:26:35
 
Ça cale habituellement à 140 mais une fois chaude je l'ai deja fait caler au point mort a l'arrêt.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
clemphi
Petit nouveau
Inscrit le: 06 Déc 2014
Messages: 4
Message Dim 14 Déc, 2014 11:52:58
 
Je l'ai passé à l'ELM327 avec le logiciel EOBD facile + Scan master pour vérifier et là.... aucun code défaut !
Je l'ai refait caler et toujours aucun code défaut. Cette fois ci j'ai mis du temps à la faire caler rouler en deuxième à 4000trs/min ensuite 3eme pareil et enfin 5eme à 150km/h soit 4000trs/min et pas de calage. Puis accélération au point mort et là ça a caler.
Bref repassage à l'ELM327 et aucun code défaut... :??:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google