Google
[Scénic II] Moteur 1.6 16V - Cale au démarrage, le matin
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Cap'tainsky
Invité


Message Lun 24 Mar, 2008 18:19:07
 
Dans mon cas le probleme a disparu depuis que je roule au 98
  
 
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Lun 24 Mar, 2008 18:28:35
 
Je croise les doigts :prie: :wink:

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Ahmed42
Losange de Carton
Inscrit le: 17 Mar 2007
Messages: 113
Message Lun 24 Mar, 2008 20:07:10
 
Une petite précision toujours d'après mon garagiste, les mises au point et les réglages des moteurs essences renault par les ingénieurs sont effectués avec du sp98. Aucun risque de rouler au 95 mais rendement maximum atteint avec du 98.

Au niveau reprise ça se ressent aussi.
last_editDernière édition par Ahmed42 le Lun 24 Mar, 2008 20:11:16; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Lun 24 Mar, 2008 21:15:23
 
Bah moi elle a très bien roulé ce week end...
Après de là à dire que j'ai eu de meilleurs reprises :$

A l'aller, personne, donc régulateur branché à 130 km/h :arrow: GO
Au retour, tempête de neige, donc pas beaucoup besoin de reprises :gni:

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Ven 28 Mar, 2008 21:52:07
 
:| bon bah les 3 pleins de SP98 n'ont pas l'effet escompté :!:
Cette semaine, 4 démarrages "matinaux" se sont déroulés avec un calage au démarrage :shock:

Bon je crois qu'au prochain passage au garage, je leur demanderais si ils peuvent faire quelque chose :...:

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Sam 05 Avr, 2008 16:25:40
 
Ahmed42 a écrit:
Une petite précision toujours d'après mon garagiste, les mises au point et les réglages des moteurs essences renault par les ingénieurs sont effectués avec du sp98. Aucun risque de rouler au 95 mais rendement maximum atteint avec du 98.

Au niveau reprise ça se ressent aussi.


Salut Ahmed42, le SP98 a-t'il l'effet escompté sur ton Scenic :?:

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Ahmed42
Losange de Carton
Inscrit le: 17 Mar 2007
Messages: 113
Message Dim 06 Avr, 2008 18:03:12
 
Bonjour,

Je ne roule pas beaucoup et je viens juste de faire le plein de 98.

Mais ces derniers temps, elle démarrait bien. C'est trop récent, je ne peux donc encore juger.

J'ai eu un autre avis, d'un garagiste : en ce qui concerne le réglage du calculateur, il y a vraiment très peu de modifications. Mes bobines d'allumage ont été changées il y a un an, donc automatiquement la mise à jour a été faite. Pour ce même garagiste, la seule solution est d'ajouter un nettoyant pour injecteurs : la voiture cale du fait qu'un injecteur reste coller, donc la voiture se retrouve sur trois cylindres ce qui l'empêche de monter en régime. C'est fréquent, n'est pas considéré comme une panne.
Son raisonnement tient la route.
Pour le garagiste, le 98 est bon pour les petits trajets car plus gras, il évite l'encrassement des injecteurs.

Il faut plusieurs pleins d'essence, pour que l'effet soit bénéfique.

bonne soirée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Dim 06 Avr, 2008 19:00:32
 
Effectivement c'est au bout de sept ou huit pleins que je n'es plus eu de probleme :wink:
  
 
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Dim 06 Avr, 2008 19:49:28
 
:D Ok, ok, je n'en suis qu'à mon deuxième plein (troisième demain) :pense:

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Ahmed42
Losange de Carton
Inscrit le: 17 Mar 2007
Messages: 113
Message Ven 02 Mai, 2008 12:21:22
 
bonjour ,en ce moment plus de problèmes de démarrage a froid .Quand est-il pour vous (acg78)et les autres merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mephisto
Losange de Papier
avatar
Inscrit le: 17 Juin 2004
Messages: 99
Localisation: Région Lyonnaise
Message Ven 02 Mai, 2008 15:24:01
 
Bonjour,

Il m'arrive de temps en temps d'avoir ce problème de moteur qui peine à démarrer (voire cale) le matin (2,0 l essence). Ma voiture reste dehors toute l'année devant la maison (jusqu'à -10 / -15 °C au plus froid de l'hiver) mais ces difficultés n'interviemment pas forcément au plus froid de l'année.

J'ai changé récemment la batterie (février 2008 je crois) mais cela se produit toutjours de façon aléatoire : Une semaine RAS puis subitement un matin le scénic a du mal, un p'tit coup sur l'accélarateur et tout revient dans l'ordre puis plus de problème le reste de la journée.

Je n'y ai jamais prêté plus d'attention que cela.

_________________
Mephisto

-- Grand Scénic III 2013 - 1,2 TCe - Zen - Gris Cassiopé + packs Easy, Famille & TomTom + Roue de secours + Barres de toit --
-- Twingo II 2010 - 1,2 16v LEV - Trend --
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Dim 04 Mai, 2008 15:06:37
 
salut à tous, et bien ça ne le faisait plus depuis 3 semaines :wink: et là à 11h ce matin après avoir laissé la voiture 2 jours entiers dehors :euh: (dans le ch'nord :euh: , mais bon il faisait pas froid :!: :!: :!: ), et bien elle l'a refait, au 2ème démarrage un coup d'accélérateur et c'est reparti...

En tout cas, ça le fait largement moins qu'avant :sifflote: , c'est déjà ça.. (mephisto, en fait, pour moi ça le faisait tous les matins, alors que la voiture dort au garage toutes les nuits, sauf en vacances)

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Rick
Petit nouveau
Inscrit le: 31 Juil 2008
Messages: 7
Message Jeu 31 Juil, 2008 16:34:01
 
tech-agent a écrit:
RE

Voilà se qui est marqué sur la doc:

Effet client:
Démarrage difficile, calage, régime instable. Conserne le moteur K4M.

Solution préconisée:

Cause possible, stratégie du calculateur d' injection.

Diag: l' outil de Diagnostic ne signale pas de code DF.
L' incident se produit à chaud comme à froid.

Solution APV:
Reprogrammer le calculateur d' injection.

Dans tous les cas la personne s 'occupant de votre véhicule devra vérifier si le boitier papillon motorisée n' est pas en cause (sale, encrassé).
Il doit biensur vérifier les autres DF éventuel, et dans se cas il essayera une reprog de votre calculateur qui comporte le dernier correctif. :wink:

Je suis là pour + d' info si il à besion.

Tech-agent


Même message (boitier papillon à désencrasser) de mon agent préféré en région parisienne suite à 2 jours de calage à froid de mon véhicule depuis exactement le dernier plein SP95 effectué chez Elf ; étrange non ?

Le goulot du réservoir permet-il d'insérer le tuyau SP98 ?
Existe-t-il un produit permettant d'enrichir le SP95 pour éviter d'effectuer une vidange du réservoir ?

PS: j'ai déjà essuyé de nombreuses pannes (poulie déphaseur entre autre)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 31 Juil, 2008 23:21:05
 
Rick a écrit:
Le goulot du réservoir permet-il d'insérer le tuyau SP98 ?


OUi, c'est le même tuyau :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Ven 01 Aoû, 2008 21:01:13
 
Un petit retour d'expérience du SP98 : et bien, elle cale moins au démarrage, sauf si elle reste plus d'une journée sans démarrer :arrow: là c'est sûr j'ai le cas....
Sinon, c'est mieux qu'avant, ça arrive moins souvent qu'avec le SP95 :pense:

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Sam 02 Aoû, 2008 16:58:33
 
:roll: et pour info, je consomme 1l/100 km de moins, minimum avec le SP98 qu'avec le SP95 (surtout en ville :euh: )

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Rick
Petit nouveau
Inscrit le: 31 Juil 2008
Messages: 7
Message Mar 05 Aoû, 2008 16:24:55
 
demain rdv chez Renault car impossible de démarrer rapidement, le moteur se coupe au bout de 8s tant qu'il n'est pas chaud... :-?

j'espère ne pas tomber dans le cas de la poulie déphaseur....... qui a déjà été changée 2 fois... :cry:

je vous tiens au courant, je pars en vacances samedi et je devais utiliser ce véhicule (est-ce encore un ? :hum2: )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
acg78
Losange d' Alu
avatar
Inscrit le: 14 Jan 2007
Messages: 1160
Localisation: 78
Message Ven 08 Aoû, 2008 08:00:32
 
Salut Rick, des news de ton Scenic :?:

_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google