Google
[Scénic II] j'ai plusieurs soucis...
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
manu70
Petit nouveau
Inscrit le: 25 Jan 2014
Messages: 6
Localisation: 70
Message Sam 25 Jan, 2014 00:42:25
 
bonjour à tous et merci par avance à ceux qui me donneront un coup de main.
je possède un scenic 2 1.9 dci 120 de 2005.
avec 171000 kms au compteur.

Mon premier soucis est apparu cet été avec la casse du turbo dû à un mauvais entretien. il semblerait qu'aucune vidange et remplacement des filtres n'est été effectué depuis des lustres aux vues du filtre a air. le vendeur m'avait pourtant assuré que l'entretien était a jour.
donc remplacement du turbo en échange standard, nettoyage de l'échangeur, nettoyage du décanteur, vidange (5w30) ainsi que tout les filtres, et aussi les bougies de préchauffage
Au démontage du filtre a huile, le support avec 2 tuyau (refroidisseur d'huile ???) a tourné légèrement et je l ai repositionné mais sans resserrage.
seule chose que je n ai pas fais c'est le démontage et nettoyage de l'egr.
aujourd'hui j'observe une conso d'huile importante 1 bon litre pour 1000kms, il fume lors des accélérations et surtout le vase d'expansion est noir. (huile ou gaz d'échappement ?? )
Le liquide de refroidissement est vert.
pas de mayonnaise mais une surpression à l'ouverture du vase même après une nuit d'arrêt....
j'ai ouvert mon vase et fais tourné le moteur et il n'y a pas d'apparition de bulles...
aucune surchauffe au tableau de bord, une bonne puissance et bonne reprise...
après une accélération l'arrêt j'ai pu constater l'arrière du véhicule une tâche noire sous le l échappement. (sèche)
il a comme une odeur d'huile dans la soufflerie de chauffage.

est ce que quelqu'un aurait une idée ??
je m'apprête à refaire la vidange et y mettre de la 5w40 elf.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 25 Jan, 2014 14:50:31
 
La 5w30 n'est pas autorisée sur ce moteur il me semble.

La fumée, possible que la vanne egr soir encrassée, dommage d'avoir zapper après le changement du turbo ( ça doit être plein de crasse ).


Fumées = possible que le moulin soit encrassé => total excellium ça décrasse
( segments gommés => prise de compression )

Le cata a surement bouffé de l'huile aussi.

si huile dans le circuit de ldr, moins dense donc dépot au dessus du ldr dans le bocal )

Le ldr renault est jaune il a été changé ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu70
Petit nouveau
Inscrit le: 25 Jan 2014
Messages: 6
Localisation: 70
Message Sam 25 Jan, 2014 20:54:58
 
Bonjour et merci
donc je suis bon pour la vidange et nettoyage de l egr
Quand tu dis total excellium tu parles du gazoil?
Je veux bien essayer mais je doute qu'il soit si efficace

En fait c'est le vase qui est noir . Je pense que oui le ldr à du etre vidangé ultérieurement.
Le niveau après une semaine sans tourner est au mini.

Le week end dernier quand je l'ai fais tourner, je coupe le moteur je dévisse le bouchon du vase et la j'entends qu'au fur et à mesure que je dévisse de l'air s'échappe et ça bloblotte
dans le coin....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 518
Localisation: Fos sur Mer (13)
Message Lun 27 Jan, 2014 23:03:48
 
Bonsoir...

Pour le ldr, il faudrait vérifier que tes durites d'eau ne sont pas dure à chaud... surtout si ton niveau d'eau change d'une semaine à l'autre dans le bocal... Mais elle fume comment ta voiture ? noir ou plutot blanc ?
Tu devrais refaire une vidange du circuit de refroidissement toi même en purgeant bien et en remettant un liquide jaune celui qui est normalement sur les renaults...

Quant à ouvrir un bouchon de bocal à chaud.... je ne suis pas sur que ce soit une vrai bonne idée ;)

Bon courage :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu70
Petit nouveau
Inscrit le: 25 Jan 2014
Messages: 6
Localisation: 70
Message Lun 27 Jan, 2014 23:18:44
 
Bonsoir.
La voiture au ralenti ne fume pas. Ni blanc ni noir.
elle fume noir lorsque j'accélère. Noir.
et elle me laisse une tâche noire à la arrêt si je monte dans les tours.
Je prévois la vidange moteur pour passer en 5w40 ainsi que le ldr.
Je n'ai pas vérifié la dureté des durites.
Ça signifie quoi si elles sont dures?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 518
Localisation: Fos sur Mer (13)
Message Lun 27 Jan, 2014 23:39:06
 
En fait c'est au démarrage à froid qu'il faut vérifier si elle ne fume pas blanc...
Sinon des durites dures, c'est un signe de joint de culasse. Mais avant de penser au pire, procède comme tu l'as dit, tu y verras plus clair.
last_editDernière édition par olivier_d le Lun 27 Jan, 2014 23:39:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu70
Petit nouveau
Inscrit le: 25 Jan 2014
Messages: 6
Localisation: 70
Message Lun 27 Jan, 2014 23:44:28
 
Je vais vérifier ça des que possible j'ai un petit doute la.
sinon si tu ouvre le vase quand le moteur tourne si il le jdc est naze des bulles devraient remonter non?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 518
Localisation: Fos sur Mer (13)
Message Ven 31 Jan, 2014 10:26:34
 
Bonjour,

Probablement, mais il vaut mieux faire monter en t° le circuit bouchon déjà dévissé. Si tu dévisse à chaud, il y aura forcément une différence de pression qui te fera soit ingérer de l'air dans le circuit soit projeter du liquide dans le compartiment moteur ou pire sur toi...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu70
Petit nouveau
Inscrit le: 25 Jan 2014
Messages: 6
Localisation: 70
Message Dim 02 Fév, 2014 22:04:35
 
bonjour,
au démarrage il ne fume pas! ou très légèrement du fait que ca caille fort ici le matin.
j'ai vidangé le LDR, du moins vidé le radiateur, le liquide est bien jaune...
mais jaune pisse foncée.
dans le vase il paraissait vert.
je vais démonter le vase afin de le nettoyer et faire un nettoyage de circuit avec de l'eau chaude (2 ou 3 fois).
maintenant que la face avant est tombée je vais en profiter pour vidanger l'huile afin de la repasser en 5w40 (vu que la 5w30 est déconseillée pour ce moteur) changer de filtre à huile et vérifier le support du filtre (refroidisseur d'huile ). il se pourrait qu'il me laisse passer de l'huile dans le ldr ???

merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 518
Localisation: Fos sur Mer (13)
Message Lun 03 Fév, 2014 10:23:03
 
Bonjour,

Oui, ca peut passer dans le ldr et vice versa... mais quand même, 1l pour 1000 km, tu aurais plus d'huile ni de liquide de refroidissement mais un mélange des deux :-?
La couleur de ton liquide ressemble à un liquide qui n'a jamais été changé ... (?)

Comme tu dis et vu que tu es dans ce coin, commence par vérifier le serrage de ta cloche du filtre à huile, voire même la démonter et changer le les joints s'il y en a (a vrai dire je sais pas vaut mieux se renseigner...)... Resserer au couple prescrit...

Mais quand même vérifie si tu n'as pas de fuite d'huile ailleurs... et cela vaudrait peut-être le coup de vérifier si tu n'as pas de nouveau de l'huile dans le circuit de refroidissement d'air du turbo. C'est toi qui l'a changé le turbo ?

Quant à la fumée, au bout du compte, tu peux reondir sur le post de nono, vérifie la vanne EGR
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manu70
Petit nouveau
Inscrit le: 25 Jan 2014
Messages: 6
Localisation: 70
Message Ven 28 Fév, 2014 18:03:25
 
Oui, ca peut passer dans le ldr et vice versa... mais quand même, 1l pour 1000 km, tu aurais plus d'huile ni de liquide de refroidissement mais un mélange des deux :-?
La couleur de ton liquide ressemble à un liquide qui n'a jamais été changé ... (?)

Comme tu dis et vu que tu es dans ce coin, commence par vérifier le serrage de ta cloche du filtre à huile, voire même la démonter et changer le les joints s'il y en a (a vrai dire je sais pas vaut mieux se renseigner...)... Resserer au couple prescrit...

Mais quand même vérifie si tu n'as pas de fuite d'huile ailleurs... et cela vaudrait peut-être le coup de vérifier si tu n'as pas de nouveau de l'huile dans le circuit de refroidissement d'air du turbo. C'est toi qui l'a changé le turbo ?

Quant à la fumée, au bout du compte, tu peux reondir sur le post de nono, vérifie la vanne EGR

bonjour me revoici
alors la suite des evenements est que ldr remplacé, resserage du refroidisseur d'huile, remplacement de lhuile 5w30 par de la 5w40 il fume tout noir a l acceleration le sol est tout noir et je me retrouve de nouveau avec de l huile dans le vase.
impossible de le faire monter en température et de purger de le systeme de refroidissement le ventilo ne se met pas en route, il ne chauffe pas...

c'est un cousin et moi qui avons remplacé le turbo.
j ai l impression que l huile fou le camp par l'échappement

quand tu debranche le tuyau qui arrive au décanteur d huile est ce que du gaz déchappement doit ressortir de ce decanteur ??

MERCI POUR VOTRE PATIENCE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google