Accueil / Technique [Electronique-Electrique]

[Scénic II] Infiltration d'eau: connecteur r2 et autre points à vérifier

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Suite à une infiltration d'eau dans mon Scénic (évacuations de baie de pare-brise bouchées, comme tout un tas de monde), j'ai appris à changer moi même la résistance de ventilation... Je pensais que tout problème était réglé, mais il reste des surprises !

Pas mal de dysfonctionnements électroniques m'ont conduits à faire des recherches sur le net, et j'ai découvert ce connecteur R2 sous le siège conducteur, complètement bouffé par la corrosion. Je vais donc ressouder les fils un à un, comme j'ai vu des tutos qui montrent comment faire.

Ma question (je débute totalement en mécanique et électronique) : tant qu'à vraiment tout résoudre sur ma caisse, est-ce qu'il y a d'autres endroits à vérifier, genre des connecteurs planqués dans le bas de la caisse, et qui sont susceptibles de souffrir eux aussi suite à une infiltration ?

Je crois comprendre que je peux supprimer les cabochons de ces évacuations, en ouvrant le passage de roues avant, je vais surement faire ça au plus vite...

Merci pour vos infos !
salut mdelacour
je vois que tu ty connais un peut voici mon probleme


j ai un scenic 1.5 dci 105 de 2006 boite 6. (160000km)
clim automatique
acheter y a un an


je me suis servie de la clim tout l été dernier , et dernièrement un soir gros orage
de la buer c est former sur le pare brise, j enclenche le désembuage, la clim auto se met en route normalement a pleine puissance
et la plus possible de baisser la puissance pendant 10mn puis plus rien

, je m arrête sur le coter coupe la voiture et remet en route. la ventilation c est remis en marche normale mais plus de froid a la clim.(plu de bruit du
compresseur de clim)

je me suis aperçus que j avais de l eau dans l habitacle(déboucher mes évacuation sous le capot et vérifier)
et j emmené mon scenic chez Renault car toujours pas de clim
ils peuvent pas me faire un Diagnostic si y me recharge pas la clim

bon je fait la recharge chez eux et resultat ma clim ne fonctionne toujours pas
et m annonce qu il faut changer le compresseur de clim car il ne se met pas en marche et un devis a 1400euros

y aurai t il vraiment un rapport? ou se serais ma résistance? ou autre? quand pense tu?
merci
Salut Gusty,

alors je vais pas te mentir, j'y connais pas grand chose, c'est surtout la logique économique qui m'a fait m'intéresser à la question, et commencer à faire quelques bricoles par moi même. Jusque là, j'ai déjà économisé quelques grosses centaines d'euros, à l'aise !

Pour ton soucis, je peux te dire ce que moi, j'ai rencontré sur mon scénic, comme ça tu verras si c'est pareil... De l'eau s'était infiltrée du fait de conduits d'évacuation de baie de pare brise. Pour apprendre à les déboucher, ce tuto est très utile : https://www.youtube.com/watch?v=ZNCdk9_xXN8
(A titre perso, je suis en train de voir pour retirer le capuchon qui se trouve au bas de ces évacuations pour éviter un bouchage futur).

Ca, c'est pour les causes. Et pour ce qui est des conséquences, la clim ne marchait plus, et la ventilation ne marchait qu'à vitesse mini ou maxi, mais pas entre les deux. J'ai appris que c'était le régulateur de puissance qui avait pris l'eau, car horriblement mal placé. Ce tuto te montre exactement comment le changer : https://www.youtube.com/watch?v=4oALU9qOxRo

Et la pièce... elle coute 30 balles, autant dire rien !
http://rover.ebay.com/rover/1/709-53476-19255-0/1?icep_ff..p;mtid=824&kw=lg

Je dis pas que je te donne LA solution, mais en fonction des symptomes que j'ai rencontrés, tu devrais en savoir un peu plus...
ce module empêcher la mise en route de ton compresseur?
je vais commander demain
merci
Alors on va pas se mentir, je ne sais pas précisément ce que cette pièce contrôle... Ce que je sais, c'est que la clim ne marchait plus, et la ventilation ne marchait qu'en vitesse mini ou maxi... En tout cas si c'est ça, c'est assez simple à faire, en ayant un peu de patience, le tuto est vraiment super bien fait :)
Bonsoir,
J'ai eu le problème d'infiltration d'eau dans ma Scénic 2 de juillet 2006. J'ai mis deux ans à trouver la solution. Le premier point est bien sûr les deux goulottes d'évacuation d'eau qui sont bouchées. Malgré le débouchage de ces dernières, l'eau pénétrait toujours. J'ai pratiqué une étanchéification du bac à eau sous le pare-brise avec du silicone. Le bac est fait avec des tôles assemblées avec des joints mousses qui ne sont plus étanches après 10 ans. J'ai dû m’y reprendre à deux fois et y mettre une cartouche entière de silicone. J'ai aussi découvert que la trappe d'accès au filtre habitable passe au travers du bac à eau. Le joint à double lèvres était dans un état tel qu'il n'assurait plus l'étanchéité. Un bon nettoyage et un graissage à la graisse silicone ont permis de retrouver l'étanchéité. Enfin, j'ai déposé des cordons de silicone pour que l'eau qui débouche au centre du véhicule en bas du pare-brise, soit dirigée vers la goulotte droite du véhicule. Après deux bons orages en août, pas une goutte d'eau dans les trappes sous les pieds du conducteur et du passager. J'espère que cela servira à certains.

Emmanuel.
_________________
Scénic 2 , 1.5 DCI Latitude 2006


Sauter vers: