Google
[Scénic II] Frein de parking à controler
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Ivan-23
Losange de Papier
avatar
Inscrit le: 01 Aoû 2010
Messages: 53
Message Dim 01 Aoû, 2010 15:11:38
 
chx a écrit:
Tu es trop fort Tech agent !

Je viens d'avoir ce probleme "frein parking dessere" puis "frein parking a controler", avec impossibilite de demarrer (Espace IV Ph 2, dec 2006)

C'etait en fait la batterie dechargee !!! (rien ne le laisser presager, donc en effet le FPA est tres sensible a la vigeur de la batterie)


Je rencontre actuellement ce problème sur un Scenic II 2.0 DCi BVA Jade de décembre 2006.

Message : Panne frein de parking
avec impossibilité de démarrer.

Du coup, j'ai pensé à la batterie et j'ai fait appel à un ami pour mettre un coup de câble à partir d'un autre véhicule. Malheureusement, sans succès et avec en prime l'affichage de message "Defaillance electronique" et un TdB qui s'est éteint complètement avec bip bip bip à répétition.

Maintenant, je ne sais pas si ça vaut le coup de changer la batterie quand même car le coup de câble n'a pas apporté d'amélioration.

Qu'en pensez-vous ?
Est-ce que un coup de câble est un bon test pour savoir si la batterie est morte ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ivan-23
Losange de Papier
avatar
Inscrit le: 01 Aoû 2010
Messages: 53
Message Dim 01 Aoû, 2010 18:09:59
 
... bon finalement, après un nouvel essai avec testeur : Bilan Batterie vide (au mini)

du coup, j'ai emprunté des câbles avec une section plus importante pour faire un nouvel essai et le véhicule a redémarré (et le message frein de parking a disparu).

Conclusion : si le message frein de parking s'affiche et que le véhicule ne démarre pas, tenter un coup de câble mais avec une section importante pour faire passer toute la puissance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
NAT66
Nouveau
avatar
Inscrit le: 10 Juil 2010
Messages: 13
Localisation: Latour Bas Elne (66)
Message Lun 27 Sep, 2010 14:32:20
 
djet a écrit:
Bonsoir j'ai moi aussi ce message au tableau de bord comme par hasard je viens il y a 5 jours de faire la courroie de distribution pompe à eau et les plaquettes de freins avant chez renault !!!

Bonjour à tous, ma Laguna II sort de chez Renault pour changement du bloc hydraulique ABS/ESP (c'est la 2ème fois) Prise en charge par Renault à 80% et une garantie d'un an sur la réparation pour ma participation aux frais. Depuis elle a fait un voyage aller-retour dans le nord de 2376 km exactement. Je me suis aperçue du message "frein parking à controler" en allant relever le kilométrage pour mettre à jour mes annonces de ventes sur Internet.
Quand je rentre, toujours polie, elle me souhaite la bienvenue :) mais en prime j'ai droit à la clé anglaise sur le tableau. Elle m'affiche le message habituel " appuyer sur frein + start" puis nouveau message "débrayer + start" (c'est nouveau ça). J'obéis, elle démarre sans problème puis apparait le message "frein de parking à controler".
Je me pose la question de savoir s'il y existe un rapport quelconque avec le changement du bloc ABS/ESP (mauvaise manip, erreur de montage ou réglage ???) :pense:
J'ai besoin de vos lumières, car je sais que nombre d'entres vous 'touches leurs billes". Merci d'avance pour vos conseils
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Matt-068
Petit nouveau
Inscrit le: 25 Avr 2016
Messages: 7
Localisation: Colmar, Alsace
Message Ven 13 Mai, 2016 09:11:33
 
last_editDernière édition par rpm91 le Ven 13 Mai, 2016 09:17:09; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Luther
Nouveau
Inscrit le: 31 Mai 2016
Messages: 21
Localisation: Eue
Message Dim 23 Oct, 2016 12:51:49
 
Bonjours à tous.

Peut on effacer ce message nous même ? Je l'ai sur un Scenic II 1.9 dCi 120cv Expression

Je ne sais pas quand il est apparue, voiture de madame, mais je sais qu'elle ne le désactive jamais quand elle commence a rouler.
Ca aurai forcé dessus ?

Je voudrai enlever le message, et si il reviens, chercher plus loin d'où ca vient.

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Lun 24 Oct, 2016 07:25:05
 
Pour enlever le message, il faudrait corriger le problème.

ça doit se faire à coup de valise, une fois que le problème est réglé.

Ne comptez pas sur l'apparition ou la non apparition de ce message pour savoir si le problème est réglé.

Votre batterie est-elle en pleine forme ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Luther
Nouveau
Inscrit le: 31 Mai 2016
Messages: 21
Localisation: Eue
Message Lun 24 Oct, 2016 08:03:56
 
Bonjours,

j'ai démonté la batterie, car l'auto est en soins intensifs ...
voyant ASR, pression d'huile, capteur pression pneu, injection, et ce fameux frein parking.

J'ai mis la batterie en charge, ca m'affiché charge complète au bout de 5 minutes.
Le lendemain j'ai remonté la batterie, il ne me reste plus que les messages injection ( bougie prechauff ) et ce frein parking, j'aurai apparemment résolu les autres.

Moi j'aurai voulu l'effacer, et si ca reviens aller chez Renault.

Mais d'après mes recherches c'est valise obligatoire.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Lun 24 Oct, 2016 08:24:14
 
Bonjour :)

Ça dépends de l'origine de la panne.
Si c'est le système du frein de parking en lui même qui est en cause, effectivement. Si cela vient d'un des capteurs de pédale d'embrayage ou capteur de point mort/marche arrière, le message peut disparaitre sans avoir à effacer le défaut.
Mais pour trouver le défaut... il faut mettre la valise :euh:

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Luther
Nouveau
Inscrit le: 31 Mai 2016
Messages: 21
Localisation: Eue
Message Lun 24 Oct, 2016 08:44:14
 
Et le fait de ne pas enlever le frein main sois même quand on commence a rouler. ca peut en être la cause ?

je vais finir de la remonter et j'irai voir chez Renault :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Lun 24 Oct, 2016 14:38:09
 
C'est bien un frein de parking électrique que tu as ?
Si oui, logiquement c'est prévu pour... entre autre pour les démarrages en côte ;)

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Lun 24 Oct, 2016 15:30:50
 
Luther a écrit:
t le fait de ne pas enlever le frein main sois même quand on commence a rouler. ca peut en être la cause ?


à la base le FPA.. est un frein AUTOMATIQUE : C'est prévu pour se serrer et se déresser sans avoir besoin d'appuyer sur un bouton.

ça dessert tout seul quand on commence à avancer (on sens que ça force un peu, et hop... ).. c'est le fonctionnement, normal et prévu par Renault.

Tu n'as pas abimé ton FPA en ne le desserrant pas manuellement.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Luther
Nouveau
Inscrit le: 31 Mai 2016
Messages: 21
Localisation: Eue
Message Jeu 27 Oct, 2016 10:55:20
 
Bonjours,

moi je le desserrai toujours à la main.

Là j'ai redémarré, après le changement de la dernière bougie, et le nettoyage du décanteur d'huile ( plein d'huile sèche )

Et du coup je n'ai plus que le message du frein à main,; mais cette fois impossible de le desserrer. Je démarrai juste pour voir si le message injection partait, et oui 8)

Par contre en accélérant à l'arrêt ca fume un bon noir épais, ma pelouse est comme pleine de cendre :shock: :shock:

Je le débloquerai du coffre du coup pour aller chez Renault :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google