Google
[Scénic II] detecteur fermeture porte coté conducteur en panne
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
faacer
Petit nouveau
Inscrit le: 29 Déc 2008
Messages: 8
Message Lun 29 Déc, 2008 14:48:21
 
salut a tous
j'ai un petit souci sur mon renault scenic phase 2 de 2005.

en effet, le detecteur d'ouverture et de fermeture de porte coté conducteur ne marche plus.
c'est assez embetant pour plusieurs raisons

1/ les plafonniers ne s'allument plus à l'ouverture de la porte

2/ mon vehicule ne detecte pas que la porte est ouverte et donc, ferme le vehicule au bout de 15 secondes

3/ logiquement, quand on arrete le moteur, que l'on retire la carte et que l'on ouvre la porte, la radio s'arrete.
plus maintenant.


bref, c'est pas des trucs extremes sauf la fermeture automatique qui m'a valu de casser une vitre car les clefs etait a l'interieur et la voiture, n'ayant pas detecter que j'etais sorti, a fermer les portes.

merci de bien vouloir me dire le type de la panne et les solutions a faire pour remedier a ce probleme

a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 29 Déc, 2008 15:21:47
 
Essaye de jeter un coup d'oeuil sur ce topic : http://www.planeterenault.com/forum/laguna-ii-pb-sur-dete..4577-18.html#p227526

C'est peut être le même problème :wink:


EDIT Accordiola : Modification de mon lien :crazy:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
last_editDernière édition par Accordiola1 le Lun 29 Déc, 2008 17:55:20; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
faacer
Petit nouveau
Inscrit le: 29 Déc 2008
Messages: 8
Message Lun 29 Déc, 2008 17:46:08
 
salut et merci pour ton post
je suis allé faire un tour à l'adresse que tu as indiqué mais cela ne correspond pas à mon probleme
en effet, le sujet parle de probleme d'allumage pour un moteur essence alors que moi, c'est un defaut de fermeture ... :P

merci quand meme et si tu as d'autres pistes, je prends

a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 29 Déc, 2008 17:54:01
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Lun 29 Déc, 2008 18:00:50
 
Ce pb ressemble beaucoup à celui des Laguna II : cf ici : http://www.planeterenault.com/forum/laguna-ii-pb-sur-dete..ertes-t4577-180.html

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 29 Déc, 2008 18:01:56
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
faacer
Petit nouveau
Inscrit le: 29 Déc 2008
Messages: 8
Message Mar 30 Déc, 2008 09:07:14
 
merci beaucoup pour vos reponses, je vais tester ca :mrgreen:
de bonnes fetes et a bientot

et comme on dit en provence, a l'an que ven

a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mar 30 Déc, 2008 22:38:03
 
Tiens nous au jus, on pourra mettre en [REGLE] si le problème est identique :wink:

Pas fait beau à Marseille aujourd'hui :cry:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
faacer
Petit nouveau
Inscrit le: 29 Déc 2008
Messages: 8
Message Sam 03 Jan, 2009 00:10:31
 
salut a tous
je viens d'essayer "l'astuce" de l'ampoule en bas de la porte mais cela ne marche pas ...
j'ai demonter le cache, enlever l'amoule mais le probleme rest ele meme, la porte n'est pas detectée comme ouverte.

j'ai essayé un autre truc, debrancher la batterie pour esperer une remise a zero.... que dalle , marche pas non plus.

par contre, cela a bloqué mon autoradio, il me demande le code mais je ne l'ai plus (argggggggggggggggggggg)

donc , a present, je me retrouve avec 2 problemes:

1/ la porte avant conducteur n'est pas detectée
2/ la radio est bloqué

merci si vous avez d'autres infos concernant la detection de porte et/ou pour le code autoradio (je crois que c'est un radiosat 3 lecteur cd)

a+

vive 2009 .. :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mins`95
Losange de Carton
avatar
Inscrit le: 24 Fév 2008
Messages: 152
Message Sam 03 Jan, 2009 05:44:46
 
l'autoradio, il suffit d'aller chez renault il te le communiqueront normalement, gratuitement. ou alors il faut regardé dans les papiers de la voiture (notice avec les codes couleurs de ta voiture, numero de serie etc..) :wink:

pour ce qui concerne t'as serrure, elle se ferme bien electiquement ? je suppose que oui puisque tu as du casser la vitre ! :mdr: :peur2: :irony:

tu peux tout de même tester un truc, je sais, que dans les serrures que se sois laguna 1 et 2 (d'ailleur) scenic megane... il y'a un un detecteur, une sorte de tige qui fais contact ou non et qui t'indique si celui est ferme ou ouvert. sur ma laguna 1 (enfin mon ancienne) j'avais eu un probleme similaire mais mon complexe evidement, et j'ai deposer la serrure, tout bien netoyer, degraisser, ponser un peut le contacteur, un cout de bombe à contact et sa refonctionner.

au faite sur ta carte tu as un Clef a l'interrieur qui te permet d'ouvrir la voiture au cas ou... sa t'evitera peut-etre d'en peter un seconde lol

_________________
LAGUNA III 2.0DCI INITIALE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
faacer
Petit nouveau
Inscrit le: 29 Déc 2008
Messages: 8
Message Sam 03 Jan, 2009 22:53:33
 
salut
merci pour tes conseils
pour le poste, je me suis débrouillé avec n pote qui m'a trouvé l code chez renault, il vient d'acheter un grand scenic t il a demandé au vendeur ....... ca remarche

concernant la portiere , ben elle marche toujours pas et je me sens pas de lacher 200 euros pour une serrure soi disant defaillante alors que je suis quasi sur que cela vient d'un connectique ou d'un truc a 2 balles

merci de me tenir au jus si vous avez des infos ou des photos pour cette ****** de serrure lol

bonne soiree et merci encore pour tout , c super sympa

a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mins`95
Losange de Carton
avatar
Inscrit le: 24 Fév 2008
Messages: 152
Message Dim 04 Jan, 2009 00:09:01
 
Démonte ta serrure et regarde!

_________________
LAGUNA III 2.0DCI INITIALE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Dim 04 Jan, 2009 11:17:14
 
Mins`95 a écrit:
Démonte ta serrure et regarde!


:+1o: :+1o:

Autre test : écouter si la serrure tente de fermer lorsque tu fermes la voiture avec la carte; mettre l'oreille sur la tranche de la porte et comparer avec les autres portes. Dans mon cas (validé par un autre membre trés recemment :aieu: )
Porte ok = gros clac (ou gros double clac)
Porte non ok = petit clac

Si aucun bruit, effectivement, peut être un problème de fil coupé :pense:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
faacer
Petit nouveau
Inscrit le: 29 Déc 2008
Messages: 8
Message Dim 04 Jan, 2009 14:16:58
 
salut a tous
merci pour vos reponses, je reviens vers vous si d'autres infos

bonne année , santé, amour, gloire et beauté pour 2009

a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nuggets
Petit nouveau
Inscrit le: 16 Oct 2013
Messages: 2
Message Mer 16 Oct, 2013 15:22:21
 
si je ne l avait pas fait moi meme je l aurai jamais cru :pense:

un ampoule qui mais en rade la centralise c est une premiere pour moi

merci ,beaucoup car si non j aurai ballance 200e en l air
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google