Google
[Scénic I] probléme démarage scenic 1 phase 2
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
remidu54
Nouveau
Inscrit le: 09 Déc 2010
Messages: 38
Localisation: joudreville 54
Message Lun 03 Jan, 2011 16:55:58
 
Mon scénic est un scénic 1 phase 2 1.9 dc, je viens de changer la boîte de vitesse il y a 3 jours et impécable rien à dire sauf que maintenant aprés trois jours de fonctionnement impossible de démarrer. Quand je mets le contact j'ai tout les voyants qui s'allument et quand je tourne la clé rien ne se passe méme pas un clique rien. La batterie est neuve. Est-ce que quelqu'un peut m'aider merci
last_editDernière édition par remidu54 le Lun 03 Jan, 2011 18:31:32; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Lun 03 Jan, 2011 17:08:52
 
et en français, ça donne quoi ?

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9479
Localisation: Alsace
Message Lun 03 Jan, 2011 17:15:15
 
::CartonJaune:: L'écriture... :boude: :boude: :boude:

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
remidu54
Nouveau
Inscrit le: 09 Déc 2010
Messages: 38
Localisation: joudreville 54
Message Lun 03 Jan, 2011 17:53:34
 
mes fautes sont corrigées esque sa peut venir d'une mauvaise masse ? car ils sont bien fixés et quand je tourne la clef pour démarré tout mes voyants ne s'éteigne pas personne pour m'aidées
last_editDernière édition par remidu54 le Lun 03 Jan, 2011 18:08:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google