[Scénic I] megan problèmes d'accélération pittoresque
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
costy229
Petit nouveau
Inscrit le: 08 Fév 2017
Messages: 1
Message Mer 08 Fév, 2017 19:26
 
Bonjour, Je suis un megan scénique 1.6 16 v 1999 et fait un testeur de moteur et trouvé ces codes INJECTIE- connexion DF012> DF057 AC CIRCUIT OXYGEN SENSOR AVANT, circuit ouvert. La voiture accélère froid quand je vais à elle ce matin non seulement accélère et se réchauffe. quelqu'un peut me aider pour me dire ce qui se passe?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Mer 08 Fév, 2017 20:49
 
Bună ziua și bun venit

Pas certain de tout comprendre, même si tu écris mieux le français que moi le roumain :wink:

Si la sonde oxygène est en défaut, le moteur va être réglé trop riche au ralenti et accélérer tout seul.

=> il faut nettoyer la connexion de la sonde, et si ça ne résout pas le problème, la remplacer

Sinon, problème de fuite d'air quelque part entre le boîtier papillon et le plenum d'admission

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: