Google
[Scénic I] Mais ou est donc cette satanée pompe de gavage [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Ed25
Nouveau
Inscrit le: 25 Nov 2012
Messages: 14
Message Dim 25 Nov, 2012 20:02:30
 
bonsoir,

Mon scenic ne demarre plus.
Scenic 1.9 DTI mis en circulation en 04/2003 type mine MRE5106A6945

Apres deconnexion de la durite de gazole (vert) de la pompe d'injection et tentative de demarrage, il n'y a pas de gazole qui sort.
Je conclus a un pb avec la pompe de gavage

C'est la que cela se gatte, mais ou est elle ?

J'ai suivi les durites de gazole depuis le réservoir jusqu'au filtre... point de pompe de gavage externe (j'y ai passé plus d'une heure..).
J'en conclus qu'elle est immergée dans le reservoir avec la jauge de carburant mais j'ai un serieux doute car la connectique de l'objet vissé sur le reservoir n'a que deux plots électriques... j'en conclus qu'il n'y a que la jauge....

Ou me goure-je ?

Pour information, j'ai vu sur le forum que sur laguna la presence de la poire d'amorcage etait un signe... alors je précise que mon Scenic en est equipé...

Avec un schema electrique de l'auto je pourrais me debrouiller, alors si vous l'avez... (pas la RTA que l'on trouve un peu partout sur le net, non suffisament de bonne qualite pour que l'on puisse exploiter les pages de schema electrique.)

merci de votre aide
last_editDernière édition par Ed25 le Dim 25 Nov, 2012 20:37:07; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 25 Nov, 2012 23:07:15
 
Ed25 a écrit:
Scenic 1.9 DTI mis en circulation en 04/2003 type mine MRE5106A6945

Vous risquez de la chercher très très longtemps la pompe de gavage vu qu'il n'y a en pas sur ce véhicule équipé de cette motorisation.

Il y avait encore des 1.9 dTi en 2003 :?: :?:
last_editDernière édition par Morex le Dim 25 Nov, 2012 23:09:01; édité 1 fois
  
 
Ed25
Nouveau
Inscrit le: 25 Nov 2012
Messages: 14
Message Dim 25 Nov, 2012 23:59:24
 
Merci pour la reponse

Citation:
Vous risquez de la chercher très très longtemps la pompe de gavage vu qu'il n'y a en pas sur ce véhicule équipé de cette motorisation.
Au moins je ne suis pas miro :oops:
Citation:
...Il n'y en a pas...
Cela signifie qu'elle est immergée avec la jauge de carburant ou que c'est la pompe a injection qui aspire :pense: ?
désolé les mazout c'est pas trop mon truc...

Si vous avez des suggestion a faire pour resoudre le pb...
Pour information c'est sur un parcours de 10km que l'auto a commencé a etre tres tres poussive, selon la conductrice on aurait dit que la pedale d'accelerateur etait sans effet... apres l'arret du moteur, une fois arrivé a destination, il n'a jamais redemarré.
On a l'impression qu'il part mais non.
apres des tentatives de demarrage il y de l'iar dans la durite reliant le filtre a gazole et la pompe. Ces bulles n'etaient pas presentes quand juste avant on a actionné la poire (celle ci devient rapidement dure)

Citation:
Il y avait encore des 1.9 dTi en 2003 :?: :?:
oui, En tout les cas c'est ecrit en gros sur le cache culbuteur
Ca doit etre un des derniers car sur Oscaro (si tente que cela soit une reference) cette motorisation se termine le 04/2003 ;-)

a+
last_editDernière édition par Ed25 le Lun 26 Nov, 2012 00:13:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 26 Nov, 2012 00:13:00
 
Oui c'est la pompe injection qui aspire le gazole du réservoir.
  
 
Ed25
Nouveau
Inscrit le: 25 Nov 2012
Messages: 14
Message Lun 26 Nov, 2012 00:14:42
 
Morex a écrit:
Oui c'est la pompe injection qui aspire le gazole du réservoir.

Aîe du coup je ne sais pas trop quoi tester.

Je tag ce post 'reglé' et j'ouvre un autre sujet pour obtenir de l'aide a la resolution du pb, que j'ai mal diagnostiqué :oops:

merci
last_editDernière édition par Ed25 le Lun 26 Nov, 2012 13:18:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google