Google
[Scénic I] Fiabilité scenic I phase 2 2l 16V
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
abds69
Petit nouveau
Inscrit le: 25 Aoû 2010
Messages: 4
Message Mer 25 Aoû, 2010 19:40:05
 
Bonjour, je viens d'acheter un 2L 16V scenic I de 2001 de 135000km et j'aimerai avoir vos retours d'expérience des pièces qui vont lacher en allant vers 200000km !!! Ainsi je pourrai préventivement les changer à moindre cout. L'historique du véhicule donne :
-une boite/embrayage changée car cassée
-distrib faite une fois avec courroie acc à 86000km
-4 amortisseurs changés
-bougies et filtre et vidange de 2009
-clim et bouteille déshydratante changée
-disques av changés

Sinon en ce moment j'ai les symptômes et soucis suivants :
-le témoin allumage s'est allumée 10 minutes et plus de puissance au moteur. Maintenant le témoin n'apparait plus
-Allumage du témoin gaz échappement qui reste depuis (sonde lambda peut être mais laquelle , sous la caisse ou près du moteur ??)
-quand je tourne les roues, ça grince vers amortos ??
-le CT donne ces défauts :
-cremaillere, boitier de direction jeu anormal
-barre stab av mauvaise fixation

Voila les mecs, c'est une voiture très agréable mais je suis déçu du 138ch , pour moi j'en donne 108ch par expérience d'autres voitures.

Merci de voscommentaires, surtout ceux qui ont 200000kil avec ce type de motorisation.
A+













PS: Je précise que c'est une voiture que j'apprécie mais qui me déçoit au niveau puissance , je ne sens pas le 138ch.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Mer 25 Aoû, 2010 20:23:44
 
Euhhh ... 138 cv essence sans turbo sur un machin d'1,2 à 1,3 tonnes hors charge avec un sCx de boite à chaussure faut pas non plus s'attendre à un foudre de guerre surtout si tu viens d'un turbo diesel .....

"-distrib faite une fois avec courroie acc à 86000km
-4 amortisseurs changés
-bougies et filtre et vidange de 2009
-clim et bouteille déshydratante changée
-disques av changés"


rien d'anormal ...sauf qu'il faudrait refaire la distri (tous les 120000 ou 5 ans au premier terme échu)

"-une boite/embrayage changée car cassée "

Bizarre ça car je pense que c'est une JC5 qui normalement encaisse le couple ==> il a tracté une caravanne ???

"-le témoin allumage s'est allumée 10 minutes et plus de puissance au moteur. Maintenant le témoin n'apparait plus
-Allumage du témoin gaz échappement qui reste depuis (sonde lambda peut être mais laquelle , sous la caisse ou près du moteur ??)"


peut être un signe avant courreur d'une bobine qui part en c.....e (c'est pas rare).
Remarque : souvent une sonde Lambda en vrac s'accompagne d'une forte surconsommation si pas de surconso pas de lambda en vrac . (en plus si ça traîne trop le cata se retrouve cramé / pété enfin toussa quoi ...)


J'ai pas 200000 avec ce moteur ... et en plus je suis beaucoup moins lourd et plus aérodynamique :sifflote:



Edit Srg2: correction aurtografe (faut vraiment que je charges un paquet autre qu'anglais sur mon ubuntu ...)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Mer 25 Aoû, 2010 20:29:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
abds69
Petit nouveau
Inscrit le: 25 Aoû 2010
Messages: 4
Message Mer 25 Aoû, 2010 21:33:18
 
Merci srg2, effectivement je viens d'un turbo diesel 110cv. Sinon la boite a pété car plus d'huile dedans !!

Donc bobine ou lambda ? Du coup si je vais voir Renault minute , peuvent-il coller la prise diag et voir le défaut ? Ca coute combien un diag tout simple? Je réparerai moi même je pense.

J'ai débranché chaque bougie au ralenti, même impact sur la rotation moteur, donc l'étincelle à l'air ok sur les 4 cyl.
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 26 Aoû, 2010 20:40:44
 
boîte pétée pour manque de lubrification donc ça c'est de l'incidentel et pas de l'usure prématurée donc c'est règlé.

en venant d'un turbo Diesel d'un coup je comprends mieux ton impression de manque de puissance ... sur un TD tu as le couple Max sur un régime <= 2000 trs/min et à 3750 trs tu frises le régime de coupure.

Sur un F4R atmo à 2000 trs tu es limite sous régime (surtout vu la masse) ert à 3750 trs tu es tout juste sur le régime de CMax ... le PMax devant être aux alentours de 5500 trs dans ton cas ....

Donc en gros sur un essence atmo il faut plus lui tirer sur la g****e ...

Pour un coût de passage à la valise c'est environ 25€ mais ça peut dépendre des garages/régions

Si tu n'as pas constaté de consommation carburant très élevée / d'habitude peu de chances que ce soit la Lambda mais bon sait t-on jamais ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
abds69
Petit nouveau
Inscrit le: 25 Aoû 2010
Messages: 4
Message Dim 29 Aoû, 2010 21:18:15
 
Oki merci, je vais y passer cette semaine si le chgt de sonde Lambda ne resout rien. Quel bordel à changer, il faut démonter le filtre à air mais j'ai pas les clé torx femelle, font chier renault avec ces vis torx.
Y pas a dire un V6 en atmo essence , c'est mieux qu'un 4 cylindres, même à admission variable !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Lun 30 Aoû, 2010 20:34:33
 
Torx femelle ???


euhhh les clés torx sont toutes en mâles ... (moins de 5 euros le jeu complet ....)

Sauf si tu commences de taper dans le sérieux et de démonter le collecteur d'échappement ...

Mais je vais certainement me répéter : Premier symptôme de sonde lambda en vrac : surconsommation importante ! si pas de surconso ==> c'est pas ça !

Après selon les versions un déphaseur AAC cassé tends plutôt à être en Maxi perfos conso pas limitée ....

Autre piste surtout après fort kilométrage ==> nettoyage circuit d'admission.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
abds69
Petit nouveau
Inscrit le: 25 Aoû 2010
Messages: 4
Message Ven 03 Sep, 2010 16:42:59
 
Ok retour sur toute l'opération.

La torx femelle, est une douille étoile si tu préferes , une E8 pour démonter la boite filtre à air arrière pour accèder à la sonde lambda.
Par contre démonter une sonde lambda est impossible sans la douille qui va bien ou qu'on aménage. J'ai pris une douille injecteur Audi où j'ai mis un trait de scie pour passer les cables de la sonde, et après faut fournir environ 130NM à froid pour démonter la belle sonde.
Après remplacement le défaut reste !!! du coup je vais à Renault Lyon Venissieux, rendez vous le 14 sept, le foutage de gueule, du coup je pars à celui de moulin à vent et là, un coup de valise et le défaut est effacé. En fait les défaut pollution reste en mémoire même si le problème est parti. Comme la chiotte à 140000kil, une nouvelle sond lambda ne peut lui gfaire que du bien !!!
Merci à tous et comme tu le dit ne vous lancer comme ça à changer une lambda, c'est un enfer !!!

A+

PS = hé les gars et du coté fiabilité personne ne répond ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Sam 04 Sep, 2010 19:05:51
 
Srg2 a écrit:

Mais je vais certainement me répéter : Premier symptôme de sonde lambda en vrac : surconsommation importante ! si pas de surconso ==> c'est pas ça !


:irony: +1

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fab60
Petit nouveau
Inscrit le: 17 Nov 2010
Messages: 1
Message Mer 17 Nov, 2010 23:09:23
 
abds69 a écrit:
Bonjour, je viens d'acheter un 2L 16V scenic I de 2001 de 135000km et j'aimerai avoir vos retours d'expérience des pièces qui vont lacher en allant vers 200000km !!! Ainsi je pourrai préventivement les changer à moindre cout. L'historique du véhicule donne :
-une boite/embrayage changée car cassée
-distrib faite une fois avec courroie acc à 86000km
-4 amortisseurs changés
-bougies et filtre et vidange de 2009
-clim et bouteille déshydratante changée
-disques av changés

Sinon en ce moment j'ai les symptômes et soucis suivants :
-le témoin allumage s'est allumée 10 minutes et plus de puissance au moteur. Maintenant le témoin n'apparait plus
-Allumage du témoin gaz échappement qui reste depuis (sonde lambda peut être mais laquelle , sous la caisse ou près du moteur ??)
-quand je tourne les roues, ça grince vers amortos ??
-le CT donne ces défauts :
-cremaillere, boitier de direction jeu anormal
-barre stab av mauvaise fixation

Voila les mecs, c'est une voiture très agréable mais je suis déçu du 138ch , pour moi j'en donne 108ch par expérience d'autres voitures.

Merci de voscommentaires, surtout ceux qui ont 200000kil avec ce type de motorisation.
A+













PS: Je précise que c'est une voiture que j'apprécie mais qui me déçoit au niveau puissance , je ne sens pas le 138ch.






Salut
J'ai un RXI de 140000 Km et n'ai pas eu tous ces problèmes
J'ai changé un silencieux à 70000 et je m'apprete à le changer une nouvelle fois dans un an

J'ai eu un probleme de moto ventilateur qui ne se déclenchait plus
et enfin j'ai également un bruit quand je tourne les roues à très faible vitesse

et pour le reste ca tourne : faut juste aller plus haut pour le lancer (c'est un essence) histoire d'aller chercher les chevaux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google