Google
[Scénic I] fermeture des porte impossible par centralisation
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
noiraM
Petit nouveau
Inscrit le: 10 Avr 2013
Messages: 3
Message Mer 10 Avr, 2013 11:37:55
 
Bonjour à tous,

J'ai un problème avec mon scénic de 2000. En effet il m'est impossible de fermer les portes et le coffre via la centralisation. Je peux fermer uniquement les portes av et le coffre via leur serrure.

L'appui sur la clef pour OUVRIR engendre un bruit au niveau de chaque portière, l'ouverture des portes fermées manuellement, un clignotement des clignotants et l'allumage du plafonnier.
L'appui sur la clef pour FERMER engendre uniquement le double clignotement des clignotants et l'allumage du voyant rouge "cadenas" sur le plafonnier mais pas de bruit.

Pas de problème de détection des portes fermées apparemment puisque les lumières intérieures s'allument et s'éteignent en fonction.

Ce problème persiste peut importe laquelle des 2 clés j'utilise.

Merci d'avance de vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Mer 10 Avr, 2013 13:54:58
 
tu as essayé de voir en actionnant le bouton à l’intérieur de la voiture ? (logiquement ça devrait faire pareil)

je ne sais pas si sur ta voiture c'est l'UCH qui gère l'ouverture/fermeture.. y a peut-être un relais qui est grillé :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
noiraM
Petit nouveau
Inscrit le: 10 Avr 2013
Messages: 3
Message Mer 10 Avr, 2013 15:52:13
 
Merci pour la réponse.

Oui j'ai essayé avec le bouton à l'intérieur rien n'y fait ça ne ferme pas.

Concernant l'UCH que j'ai vu nommé pas mal de fois sur les différents topic qu'est ce que s'est exactement? puis-je vérifier moi même que cela vient bien d'un relais? si oui comment?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noiraM
Petit nouveau
Inscrit le: 10 Avr 2013
Messages: 3
Message Mer 10 Avr, 2013 17:36:30
 
Bon et bien j'ai ouvert ce fichu boitier UCH et là tous les relais sont soudés est-il possible de faire changer uniquement un relais si la panne vient bien de la? parceque j'avoue que je n'ai pas vraiment envie de changer tout le boitier plus ré-encodage!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Ven 12 Avr, 2013 08:11:39
 
bah, je comprend bien ton envie de ne pas remplacer l'UCH.. c'est un coup de 600€ :hum2:

Avant de faire remplacer l'UCH, il faudrait faire un Diagnostic des cables en entrée et en sortie.. en se basant sur une RTA.
Voir si quand on appuie sur le bouton, il y a bien un signal qui est reçu par l'UCH.

Voir ensuite si à la sortie la commande des gaches fonctionne.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Lun 15 Avr, 2013 14:49:47
 
noiraM a écrit:
est-il possible de faire changer uniquement un relais si la panne vient bien de la?
Oui, c'est possible. Une photo (ou scanner) de l'UCH recto verso ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Lun 15 Avr, 2013 14:58:49
 
je n'en n'ai pas :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Mar 16 Avr, 2013 06:03:44
 
La demande était pour Noira...
Il faut une photo suffisamment bien faite pour qu'on puisse lire la référence des composants. Un bon scanner peut aussi donner de super résultats.
last_editDernière édition par pbh le Mer 17 Avr, 2013 06:40:51; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Mar 16 Avr, 2013 06:51:47
 
ha mince, j'avais pas suivi :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google