Google
[Scénic I] Démarrage sur 3 pattes à froid sur farway dci 2002 [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
durieux
Petit nouveau
Inscrit le: 26 Déc 2009
Messages: 4
Message Sam 26 Déc, 2009 09:43:50
 
nouveau sur le forum bonjour et joyeux noël
problème de démarrage à froid démarre avec vibration anormale du moteur(comme sur 3 pattes).
vérification des bougies au multimètre ok
trouver fuite de gas oil au niveau du retour du gasoil sur injecteur bosch
question :mon mauvais ralenti vient il de cette fuite ? peut on remplacer les joints toriques caoutchoucs de retour sur l'injecteur renault les fournit il ?
Cette fuite peut elle provenir d'un retour trop important de l'injecteur?
merci de vos réponses
JOYEUX NOËL à tous
last_editDernière édition par Transam le Mer 13 Jan, 2010 20:12:17; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Sam 26 Déc, 2009 12:31:46
 
durieux a écrit:
nouveau sur le forum bonjour et joyeux noël
problème de démarrage à froid démarre avec vibration anormale du moteur(comme sur 3 pattes).
vérification des bougies au multimètre ok
trouver fuite de gas oil au niveau du retour du gasoil sur injecteur bosch
question :mon mauvais ralenti vient il de cette fuite ? peut on remplacer les joints toriques caoutchoucs de retour sur l'injecteur renault les fournit il ?
Cette fuite peut elle provenir d'un retour trop important de l'injecteur?
merci de vos réponses
JOYEUX NOËL à tous


salut joyeux noel a toi

sa peut effectivement provenir de cette fuite
fait deja changer tes tuyaux de retour,et aprés si c'est pas sa controle tes injecteurs (eprouvette de retour de gasoil)

oui renault vend le kit complet tu aurat l'emsemble des tuyaux c'est le modéle avec agraphe a clisper sur le dessus de l'injecteur ? en plastique

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
durieux
Petit nouveau
Inscrit le: 26 Déc 2009
Messages: 4
Message Sam 26 Déc, 2009 12:45:46
 
merci pour la réponse .
oui tout à fait avec clip en u
ils ne vendent pas chez renault ou ailleurs que les joints?
merci et bonne fin d'année
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Sam 26 Déc, 2009 12:51:51
 
non tu aurat l'emsemble tu verra sa va tout seul tu as juste a venir les clipser tout est complet les tuyaux

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry1969
Petit nouveau
avatar
Inscrit le: 03 Déc 2009
Messages: 8
Message Dim 27 Déc, 2009 15:18:52
 
Bonjour,je l'ai changer y a pas longtemps,ça coute 50 euros environ chez Renault! Si tu as une fuite de gasoil tu dois avoir de l'air dans le circuit,peut être pour ça qu'elle tourne mal. :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Dim 27 Déc, 2009 15:23:52
 
peut etre la solution ?

c'est assez frequent sur les scenic

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
durieux
Petit nouveau
Inscrit le: 26 Déc 2009
Messages: 4
Message Mer 13 Jan, 2010 19:35:09
 
j'ai changé le tuyau de retour (cause fuite due au joint spi) plus de problème de fuite mais toujours à froid problème de vibration comme un ralenti trop bas ou tournant sur 3 pattes (bougies vérifier)même si le compte tour indique la même position que quand elle marchait bien.On accélère un peu la vibration diminue de moitié .Quand le moteur a chauffer 20 à 30 minutes plus de vibration.A froid quand elle vibre si on coupe et on la redémarre vibration toujours présente .
Merci si vous avez une réponse
bonne année à tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 13 Jan, 2010 20:44:09
 
Surement un problème au niveau de l'une des prises des injecteurs qui frotte sous la boite à air et provoque un faux contact.

Il ce peut aussi qu'une injecteur ne fonctionne pas de façon optimal mais j'y crois moins.
  
 
thierry1969
Petit nouveau
avatar
Inscrit le: 03 Déc 2009
Messages: 8
Message Mar 19 Jan, 2010 20:28:35
 
Bonsoir,j'ai eu aussi ce problème ( ralenti instable,tourne sur 3 pattes..),en fait un faisceau électrique relier aux injecteurs était défaillant ( c'est la valise qui me la trouver!) après le changement plus aucun problème.J'espère que se soit ça plutôt qu'un injecteur car le prix n'est pas le même!!
last_editDernière édition par thierry1969 le Mar 19 Jan, 2010 20:29:52; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 19 Jan, 2010 20:40:17
 
Le prix du faisceau n'est pas donner non plus.

Je suis en train d'en faire en ce moment pour ce problème.
  
 
durieux
Petit nouveau
Inscrit le: 26 Déc 2009
Messages: 4
Message Ven 19 Fév, 2010 09:02:46
 
solution trouvé :
en fait le moteur vibré fortement à froid c'était le support moteur supérieur qui était hs usé au point qu'il était mangé par rapport au neuf il manquait 1,5 cm de caoutchouc
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google