Google
[Scénic I] compteur vitesse
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
tigrou 78
Petit nouveau
Inscrit le: 19 Jan 2014
Messages: 7
Message Dim 19 Jan, 2014 16:34:41
 
bonjour,

j'ai mon compteur qui ne s'affiche plu et mes aiguilles ne monte plu sur ma Renault scénic 1 phase 2 1,6L 16v année 2000

quelqu'un pourrait il me dire pourquoi ?
last_editDernière édition par tigrou 78 le Dim 19 Jan, 2014 17:23:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12612
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 19 Jan, 2014 18:50:52
 
Bonjour et bienvenue

aucun voyant ne s'allume, ou seules les aiguilles ne bougent plus?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Dim 19 Jan, 2014 18:51:21; édité 1 fois
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
tigrou 78
Petit nouveau
Inscrit le: 19 Jan 2014
Messages: 7
Message Dim 19 Jan, 2014 21:14:47
 
Bonsoir

J'ai que les aiguilles et le compteur kilométrique qui fonctionne pas, mes les autres voyant fonctionne.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Lun 20 Jan, 2014 07:48:45
 
tu n'aurais pas changé.. ton autoradio récemment ?

question qui semble HS.. mais.. en fait non.. il y a une info vitesse qui est remontée à l'autoradio.. si cette info est mal utilisée.. ça peut planter des trucs dans la voiture.. et rendre impossible le fonctionnement du compteur.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tigrou 78
Petit nouveau
Inscrit le: 19 Jan 2014
Messages: 7
Message Lun 20 Jan, 2014 09:10:23
 
bonjour,

non , mes j'ai installé un boitier MP3 avec un câble d'origine Renault , ces les boitier qu'on installe sur les clio ripcurl.

j'ai débrancher le boitier et le problème persiste toujours des fois le compteur fonctionne et des fois non.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Lun 20 Jan, 2014 09:27:04
 
ok, donc ce n'est pas lié ;) merci d'avoir fais l'essai ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tigrou 78
Petit nouveau
Inscrit le: 19 Jan 2014
Messages: 7
Message Lun 20 Jan, 2014 09:39:01
 
OK merci a vous, et donc le problème vient d'ou ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Lun 20 Jan, 2014 09:51:07
 
je supposerai un mauvais contact au niveau du compteur ?

quand vous dites que le compteur kilométrique ne marche pas, il est éclairé mais n'évolue pas.. ou il est éteint ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tigrou 78
Petit nouveau
Inscrit le: 19 Jan 2014
Messages: 7
Message Lun 20 Jan, 2014 09:56:33
 
l'afficheur est eteint et les aiguilles reste a 0 même l'essence.

il y en a qui dise que c'est peut être un fusible .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Lun 20 Jan, 2014 18:43:32
 
c'est peut-être un fusible, ou un mauvais contact sur les prises du compteur.. qui font qu'il manque un +12 pour faire fonctionner certaines fonctions

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tigrou 78
Petit nouveau
Inscrit le: 19 Jan 2014
Messages: 7
Message Lun 20 Jan, 2014 23:04:35
 
merci beaucoup de votre aide je vais regarder :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Mar 21 Jan, 2014 17:32:06
 
Vérifiez que les connecteurs sur le compteur ne se sont pas débranchés (ou étaient bien branchés et verrouillés). Avec le coup de main, le démontage du dessus de planche de bord (2 vis sous les grilles de HP, puis déclipsage vers soi) se fait en moins de 5 minutes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tigrou 78
Petit nouveau
Inscrit le: 19 Jan 2014
Messages: 7
Message Mar 21 Jan, 2014 20:02:10
 
ok je vais vérifié, mon compteur s'allume de temps en temps.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google