Google
[Renault 25] Tableau de bord ne s'allume plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
letmoi
Losange de Carton
Inscrit le: 10 Juil 2004
Messages: 226
Message Ven 25 Oct, 2013 12:28:37
 
Bonjour,

Petite surprise ce matin dans un parking, le tableau ne s'allumait plus.

J'ai bougé la molette plusieurs fois au cas où et rein.

Par contre je n'ai pas regardé si le ventilo, horloge etc etc fonctionne, il paraît que ça peut aller avec d'après ce que j'ai lu sur ce sujet.

J'ai laissé les feux de position en route (donc de jour) et au bout d'une dizaine de kilomètres c'est revenu, j'ai eu le même problème l'année dernière et plus rien depuis.

1) quel est la cause ?
2) comment le régler soit même si c'est possible?


J'ai vu qu'une autre personne avait eu un souci un peu identique et qu'il a résolu ce problème en retirant la plaque où se trouve la molette (et aussi la remise à zéro du totalisateur journalier) puis fait ceci.

« Le contact a été rétabli en substituant un boulon à tête fraisée et un écrou de 2,5mm de diamètre au rivet défectueux »

Pour soulever cette plaque noire rectangulaire un tournevis plat suffit et ça vient tout seul?

Merci.

_________________
Letmoi

L'ignorance et l'incuriosité font un doux oreiller."
Citation de Michel de Montaigne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google