Google
[Renault 21] cable starter de sonde pompe Go a la culasse [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 487.6 RENAULT 21 D

rta
RTA RTA 710.3RENAULT 21/NEVADA
_____________
Partenaire officiel
bojador
Invité


Message Sam 26 Fév, 2011 23:26:15
 
:eyes: Bonjour a tous. je suis nouveau sur le site. probleme suivant, j'ai a réglé le cable starter de la sonde, esque il faut le reglé a froid ou a chaud, et de plus réglé le ralanti moteur a combien de tour. elle démarre bien mes elle se met a avoire des raté iréguliere, je vien de changé les injecteur avec un tarage, et bougi de chauff neuve type beru, le filtre GO a environ 7000 km, en decembre jai mis de l'aditif pour un decras il et possible que le filtre GO et recupéré des residus. moteur 21 d asmopherique 2/100 de 1993 ,194500km moteur suivi vidange tout les 6000 mille. merci pour vos réponse cordialement Bojador. :(
  
 
Morex
Invité


Message Dim 27 Fév, 2011 11:26:20
 
Le plus simple est de régler moteur chaud. On met le sert câble a ras du levier et l'on sert la vis du sert câble.

Le ralenti à chaud doit ce trouver au alentour des 850 tr/min.

Pour le problème de raté elle le fait à froid, à chaud ou tout le temps :?:
  
 
bojador
Invité


Message Dim 27 Fév, 2011 11:33:31
 
Bonjour, elle le fait a froid , une foi le moteur chaud elle ne fait plus rien. je vien de démaré le moteur et jai regadé le cable il se détand mes le ralenti n'et pas stable. il y a une variation de 200a300 tour. :| ci ta des infos je reste sur ecoute ,cordialement. bojador.
  
 
Morex
Invité


Message Dim 27 Fév, 2011 11:44:34
 
Pour le problème de raté il faut regarder du coté de l'alimentation carburant voir si il n'y a pas de prise d'air et il faut aussi contrôler le calage de la pompe injection (à ne pas confondre avec le calage distribution).
  
 
bojador
Invité


Message Dim 27 Fév, 2011 12:04:02
 
:!: je n'est pas de prise d'aire, il y a pas de bule dans le raccord alimantaion, la membrame a été changé de plus elle répond tres bien dans les tours,je l'est decrassé sur 4000 tours ne fume pas. elle retombe dans ses tours au ralenti. mon filtre a GO a 6500km en decembre jai mis un aditif dans le GO. l'ors d'une vérif au réchauffeur GO sur la visse de purge il a coulé quel que residu de dépos et quel que goute d'eau. la visse en plastique de purge est cassé jai mis un boulon avec rondelle pour étanché, merci pour vos conseil. Bojador
  
 
Morex
Invité


Message Dim 27 Fév, 2011 13:06:10
 
Et la calage pompe est bon :?:
  
 
bojador
Invité


Message Dim 27 Fév, 2011 13:31:45
 
:!: je n'est jamais touché a la pompe GO.je ne ses pas ou on fait cela. il y a des trace de peinture sur les boulons, le semaine prochaine je change le filtre GO. si on touche a la pompe soi meme on risque de déréglé le tout, je touche pas a ce boudin je ne suis pas equipé dans se domaine. merci cordialement. bojador.
  
 
bojador
Invité


Message Dim 27 Fév, 2011 18:13:01
 
:cool2probleme de starte GO, jai régler a chaud et je suis allé revoire 6 heures plus tard moteur froid et le cable était tendu et ses détendu a chaud. il reste les petit manque a froid elle manque de regularité mes une foi chaud elle fait plus rien. merci a tous cordialement Bojador. :wink:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google