Google
[Renault 11] R11 Automatic Allemande 36 000km certifiés -Restauration
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9  >
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50126
Localisation: (92) toujours dans les roses
Message Lun 28 Jan, 2013 17:01:46
 
C'est pas dans le genre de potter de prendre ce genre de photos.. :-/

Je suis convaincu qu'elle risquerait moins à être stockée dans une rue à coté de chez moi que dans ton garage :hum2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 118 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 28 Jan, 2013 17:02:58
 
La boutique est fermée, il n'y a plus rien à voir.
Elle était pleine de terre etc, des chaussures partout le toit, mais elle n'a pas l'air si amochée que ça. Ce soir je remplit la bva d'huile.

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50126
Localisation: (92) toujours dans les roses
Message Lun 28 Jan, 2013 17:25:29
 
elle est déplaçable ? tu as un autre endroit où la mettre ?

tu devrais faire des photos pour contacter le proprio du garage..

photo de la porte HS.. avec un journal gratuit du jour..

(et pas forcément pour les mettre ici)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 118 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16238
Localisation: France - 71 et 78
Message Lun 28 Jan, 2013 18:13:21
 
Zut pas de bol !!

c'est triste ça ... :(

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50126
Localisation: (92) toujours dans les roses
Message Lun 28 Jan, 2013 18:37:06
 
j'ai eut des photos.. bah, c'est pas super..

à voir ce que ça donnera après le passage d'un coup de polish :hum2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 118 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 28 Jan, 2013 21:50:42
 
Bon je viens de rentrer du parking. Ca a l'air d'aller demain je la nettoie a la main (encore). Le constat semble tout à fait honorable, une fois la terre enlevée et enlevé le plus gros il ne semble pas y avoir une seule bosse. Je ne sais pas comment c'est possible vu que le toit est plein de traces de basket ainsi que le capot, mais bon, je ne l'ai pas encore inspectée à fond une fois nettoyée on verra.... Les parties que je croyais rayées sont en fait (enfin ça semble) un effet visuel de la poudre ! Très réalise, ça semble partir à tous les endroits ou j'ai passé un chiffon même si ça accroche un peu comme de la farine mouillée par endroits, demain quand je ferais la totale j'en aurait confirmation ou pas.....


J'ai mis l'huile de boite (suite a la reparation y'en avait plus elle était sèche) et ca roule nickel ! Un regal dans le parking j'ai monté les étages, descendu, elle tourne nickel depuis la réfection carbu en plus (remarquez il tournait nickel avant :D) . J'ai donc une bouse a la carrosserie bizzare mais qui roule bien.

Me reste a monter le retro conducteur, a trouver un cache passager pour le non retro passager (si quelqu'un a ça en ile de france je passerai un soir faut que je me magne), regler un souci de masse, reparer le klaxon, et changer une ampoule grillee. Ce week end elle doit rouler. Grrr.

Je n'en ai pas fait 50, ça suffit pour le moral, toute la caisse est comme ça.




De la terre, de la poudre d'extincteur, et des traces de semelle (basket sportive....) bien grasses.




_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 31378
Localisation: Parigot, tête de veau
Message Lun 28 Jan, 2013 22:32:38
 
Pas de marques sur la carrosserie ==> personnes relativement légères ==> on parie combien que c'est des petits cons qui ont dans les 10-12 ans maxi ??? :hum2:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 28 Jan, 2013 23:02:04
 
Je préfèrerait. :cry:

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Mar 29 Jan, 2013 23:04:11
 
Bon, ce soir je suis retourné à l'automatic, je suis resté 4 heures avec elle et nouvelle mauvaise surprise en arrivant.

La boite s'est encore bien vidée, elle coule de manière assez importante, ça semble venir de la jonction du carter mécanismes et carter pont. Evidemment je ne vais pouvoir serrer que de l'intérieur de la cloche..... A voir malgré tout il y a deux boulons qui sont accessibles en extérieur et pourraient peut-être suffire....? Enfin je suis dans le caca ça sent la dépose de boite. J'espère surtout que ce n'est pas le joint spy de convertisseur, là ça sentirait encore plus mauvais, dépose obligatoire.



Concernant la voiture je l'ai intégralement renettoyée à la main quelques rayures peu profondes sur le capot (microrayures) mais deux bosses sur le toit. Petites, le genre de bosses quasi impossible à éliminer....





J'ai réglé le souci de des feux arrière, j'ai donc récupéré le feu arrière gauche, les deux clignotants, la jauge ne descend plus quand je freine et ne "clignotte" plus quand je mets le clignotant. :D J'ai changé l'ampoule de croisement H1 qui avait cramée.

Le klaxon fonctionne quand il est alimenté en direct mais ne marche pas autrement, tous les fusibles sont ok, les relais semblent ok, néanmoins je ne sais pas lequel est celui du klaxon, comment le savoir ? Puis-je shunter le relais afin de savoir si ça vient de plus haut ou de plus bas ? (commode par exemple en début de chaine).

J'ai fait différents petits bricolages, nettoyé vite fait pare brise et tableau de bord histoire d'enlever le gros de la poussière mais c'est très dégueulasse.

Oh, mais qu'est-ce que ça ? Une goutte ! La miss aurait-elle revue le jour ? Eh oui ! Elle a vu la nuit pour la première fois depuis sa sortie de peinture, je n'ai pas résisté, je l'ai sortie et ai fait un tour du pâté de maison.




Minute roman :

""Le moment ou la porte s'ouvre, riche en émotion. Une musique en tête, lentement la porte pivote, le capot reflète les lumières de la nuit. Vroum, le moteur rugit de plaisir, doucement la voiture s'ebroue au coeur de la ville, son conducteur enivré s'arrête au feu. Concentré, ses mains s'aggripent au volant, un coup d'oeil dans le rétroviseur - automatisme - lui rappelle l'incertitude de la ballade, la voiture ne possède aucun miroir latéral, seul sied, au centre du pare brise le rétroviseur central. Les mains sont moites, la respiration lente, le pilote est concentré. La lumière rouge du feu lui brûle les pupilles. Soudain ça y est, il sent le moment arriver. C'est net, l'esquisse d'un piéton et un instant plus tard la lumière verte transperce la nuit. Jouissif est le mot quand la Renault 11 automatic Berlinoise se lance tranquillement, 10, 20, 30, le second rapport passe rappelant aux souvenirs d'agréables moments passés. Un piéton, yeux grands ouverts est attiré par la couleur jaune des phares du carrosse, il esquisse un sourire, quelle meilleure récompense pour le pilote......"""


Il me manque :

Support rétroviseur conducteur. Vis rétroviseur conducteur.
Cache rétroviseur passager extérieur avec ses ou son clip (il y en a deux je crois).
Un klaxon (soudure de la prise pétée)


Merci !

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Jeu 31 Jan, 2013 22:33:13
 
Ce soir j'ai bien avancé !

Démontage du rétroviseur pour le peindre proprement.





J'ai réglé le souci du klaxon. En direct le klaxon fonctionnait. En mettant un + juste à la sortie du commodo ça ne fonctionnait pas le commodo était donc fonctionnel et le souci se situait sur le chemin électrique entre le commodo et le branchement. J'ai suivi en partant du klaxon et suis tombé sur ça : (ouvert la prise, nettoyé, refermé)



Quelqu'un sait comment se place l'attache de la batterie ? J'ai un gros trou là et ça ne tient pas, comme s'il me manquait une pièce.



Pareil, est-ce que cette vis est la vis du rétroviseur ?




Rétroviseur nettoyé, apprêté, peint, en cours de séchage.






J'ai remonté des petites choses, accoudoir.... J'ai fait tourner la voiture, elle tournait moyennement, régime un peu bas mais elle était irrégulière, je n'avais rien réglé depuis la refection du carburateur j'ai donc fait un réglage carburateur, NICKEL ! C'est le top, ça tourne rond !

Je coupe le moteur, je veux redémarrer, plus de puissance... Je regarde à l'alternateur, connectiques, rien à signaler, j'ai nettoyé les cosses batterie oxydées, elle a redémarrée de suite. :)

Bref, voilà, plein de petites choses.

Me reste donc pour le CT à installer le rétroviseur (j'attends un support qui doit arriver demain ou après demain) et ça devrait être bon ! (je ne tient pas compte des petits détails joints de vitre etc qui ne sont pas 100% nécessaires pour le CT)

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Ven 01 Fév, 2013 22:19:50
 
Ce soir remontage du rétro, le système à cable a été chiant à remonter je vous dis pas.

J'ai poncé les supports métalliques de rétro, peinture antirouille, peinture métaux.

Demain j'essaye de remonter ça et on est bon pour le CT ! La voiture n'est pas encore totallement remontée mais on s'en approche !

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Ven 01 Fév, 2013 23:09:38
 
Voilà les photos.

Brossage des deux supports très abimés par la rouille, nettoyage, dégraissage à l'alcool, peinture antirouille.





On laisse bien sécher, et après peinture métaux extérieur.



Pendant que ça séchait j'ai changé le système de câbles car celui avec mon rétro était mal en point, oxydé, encrassé. J'avais un système quasi neuf, donc démontage de l'ancien :



Hop, voilà avant remontage du capuchon caoutchouc de maintien :




_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 04 Fév, 2013 19:37:00
 
Prête pour le départ :



Ce soir j'ai mis du lave glace (le bocal était vide ça aurait encore fait un truc de plus sur le ct) et un peu d'huile de boite.
Demain soir la R11 va prendre l'air pour la deuxième fois (elle est sortie il y a quelques jour pour un tour de pâté de maison mais rien de plus) et traverser Paris d'un bout à l'autre.

RDV au CT à 18H00, après je l'emmène à son nouveau box en traversant une bonne partie de Paris, si quelqu'un veut faire un tour en R11 dans Paris une place est libre. :D J2C ca te démaaaange !

J'ai pris un drap fin pour protéger mon siège afin que le contrôleur ne le pourrisse pas, et un chiffon pour essuyer au dernier moment sous la boite, si ça peut réduire un peu ce qui coulera dans le centre..... :hum2:

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
last_editDernière édition par potter le Lun 04 Fév, 2013 19:39:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Mer 06 Fév, 2013 08:54:18
 
Bon, ça s'est mal passé. Je suis tombé sur celui sur qui je ne voulais pas tomber (il n'est pas du tout soigneux et bourrin).
Elle a donc été recallée mais je sens qu'il a voulu me mettre une carotte. Et ça si je confirme au démontage je n'apprécie pas, mais alors pas du tout.

Donc le mec je l'ai briefé, je lui dit qu'elle n'a pas roulé depuis 4 ans, restau, qu'elle a été vandalisée ce qui fait qu'elle parait encore démontée car je dois la bouger au plus vite mais que j'ai vérfié tous les points pour qu'elle passe au CT sans problème.

Je vous passe les détails, à la fin il me sort les deux roulements avant sont morts, recalé.
Quoi ? Je lui ai demandé 6 fois au moins comment il a fait son diagnostic car pour moi aucun souci de ce côté, là, aucun bruit, aucun jeu (les mecs s'habituent aux voitures modernes et ne savent pas que les anciennes sont quand même foutues différement), je lui dit peut-être quelque chose de desseré admetons, la crémaillère admetons, mais alors les deux roulements avant, en même temps, à ce kilométrage, en l'absente de tout symptôme, MES FESSES !

Monsieur m'a aussi sorti lave glace non fonctionnement (ben oui faut attendre c'est pas comme une moderne ou le liquide jailit du tac au tac, et pourtant il marche très bien mon lave glace). Et feux avant trop bas à droite (je croyais que c'était recalé que quand c'était trop haut ?) D'habitude le contrôleur que je connais me les règle par la même occasion, surtout que le mec savait que la voiture avait été démontée de A à Z, aucune pitié.

De toute façon je le faisait chier, j'ai pris RDV à 18h00 après le boulot, ils m'ont appelé à midi car ils voulaient me faire venir à 17h00 car plus aucun rdv après. Au final tous les mecs du ct sont partis y compris l'accueil sauf lui, il devait l'avoir mauvaise.

Et le truc qui m'a mis hors de moi, j'ai un souci avec la porte conducteur suite au remontage (je vais redémonter et voir un réglage) de temps en temps quand on la ferme, on peut l'ouvrir de l'intérieur mais plus de l'extérieur, il faut la clé, fermer à clé, réouvrir et ça marche. (comme une voiture fermée à clé en quelque sorte donc rien de grave) le mec je l'ai prévenu, ne fermez pas la porte (je ne voulais pas qu'il me ruiine la peinture stylisée noire car si on la claque trop fort c'est mal branlé et ça aurait tendance à toucher) à un moment il l'a fermée, la voiture a sentie qu'il ne l'aimait pas et n'a pas voulu se rouvrir, il a tiré comme un malade sur la poignée, je suis sorti en courant je lui ai dit il faut la clé comme je vous l'ait dit. Il n'a pas trouvé de mieux que d'aller côté passager et monter avec ses deux genoux sur mon siège passager comme ça il l'a bieeeen enfoncé. Heureusement ça n'a apparement rien fait.... Et dire que moi je fais attention à m'asseoir bien droit pour ne pas détendre le tissu......

J'ai cru que j'allais le tuer sur place.


Verdict : Soit ils ne veulent plus de mes 7 voitures dans ce CT (j'ai une réduc à 59..... Mais je ne pense pas que ce soit ça car ce contrôleur je le connais et il est toujours comme ça) et ils me mettent une carrotte et ça je digèrerait pas. Soit il est incompétent et con, et ça c'est tout à fait probable.

Pour l'anecdote je suis allé dans ce centre il y a quelques années suite à un autre centre de CT qui m'avait aussi mis une carrotte déjà sur la R11 automatic (j'en ai eu deux dans ma vie à chaque fois c'était pour cette voiture, ils voient un jeune arriver au volant d'une vieille voiture qu'ils n'aiment pas) et le contrôleur de ce centre que j'aimais bien était très très soigneux et aimait les anciennes. Sauf qu'il est parti il y a 6 mois.......

Je vous jure, c'est à se dire que je devrais monter moi-même mon centre de contrôle.....
En tout cas j'ai pas digéré cette histoire, je vais retourner rapidement à la voiture, vérifier que rien d'autre ne serait desseré (ça c'est possible mais le roulement malgré l'immobilisation je n'y crois pas, d'autant plus les DEUX en même temps et en l'absence de symptômes) et je vais la repasser telle quelle je sens. Comme la dernière fois, lorsque le mec me l'a validée je lui ai dit alors quel était le souci parce-que vous voyez la pièce elle n'a rien. C'est là que, devant la clientèle, voyant que son arnaque était dévoilée s'est mis à m'insulter devant tout le monde. Il a eu un juste retour de baton, je lui ai fait une de ces pub dans le coin..... Il a perdu pas mal de clients, hélas il a dû en reprendre d'autres.... :(

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50126
Localisation: (92) toujours dans les roses
Message Mer 06 Fév, 2013 09:02:39
 
tiens, tu me fais peur.. je vais passer mon CT sur la Laguna II aujourd'hui :euh:


faut que je la vide, que je fasse le tour et que je l'envoie à la morgue :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 118 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
math46
Losange d' Alu
Inscrit le: 20 Mai 2008
Messages: 1117
Message Mer 06 Fév, 2013 09:44:09
 
Pour les feux on a pas le droit de les régler,et si tes valeurs sont vraiment trop basses ( en dessous de -4 ) le réglophare refuse automatiquement la voiture car il ne pas prendre de valeur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 06 Fév, 2013 10:49:58
 
:evil: :evil: :evil: :evil: :evil: :evil:
  
 
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31035
Localisation: Eure-et-Loir
Message Mer 06 Fév, 2013 11:03:26
 
c'est comme partout, des connard incompétents il y en a partout...

la prochaine fois essaye de trouver un controleur indépendant plutot qu'une usnine à controle (là ou tu as été semble être ce cas là.)

Généralement les indépendant sont moins con et plus soigneux car c'est leur clientele (et pas celle du patron).

Moi j'en ai trouvé un très très bien, du coup toutes mes voitures ainsi que celles de la famille vont chez lui.

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google