Accueil / Technique [Electronique-Electrique]

[Modus I] Problème feu croisement

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Mes feux de croisements ne s'éteignent plus commodo sur 0 et contact coupé. Je précise que les feux arrières s'éteignent.

J'ai lu que l'UPC pouvait être responsable de ce dysfonctionnement.

Ma question est de savoir si je peux changer cette UPC par une autre de même type sans avoir besoin d'une reprogrammation ?

Je vous remercie +++

Bonne journée
Bonjour,
Avant de penser le pire, débranches la batterie un moment puis rebranches.
Si les feux de croisements sont de nouveaux éteints, je penserais plutôt à un relais qui reste collé.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Merci pour ta réponse...

Ma batterie est restée débranchée toute la nuit. Je l'ai reconnectée ce matin et même problème. Je pense que tu as raison pour le relais mais apparemment le relais est soudé à la carte de l'UPC :-( . J'ai essayé de "taper" légèrement dessus pour essayer de le décoller mais ça ne fonctionne pas ...
j2c
Membre d'honneur
Message Sam 13 Fev, 2016 14:02
essaye de débrancher la prise du commodo des phares. (faire batterie coupée)

Si les feux restent allumés, ça sent les relais collés.. s'ils restent éteints, je pencherais plus pour un contact pété dans le commodo.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Connecteur du commodo démonté, les feux restent allumés ...
Bonjour,

Si mes souvenir sont bon, il me semble que si tu débranche le commodo d'éclairage les feux de croisement reste allumés (sécurité oblige) si l'upc ne vois pas le comodo : mode refuge, croisement allumé.

Cordialement,
C'est exact comodo débranchés les lumières sont allumées.

C'est une sécurité pour éviter d'être dans le noir sur la route en cas de panne du comodo.

Débranche la batterie pour éviter de faire des conneries avec l'airbag et suis à la lettre ce très bon tuto.

http://www.forum-clio.com/index.php?topic=31811.0
_________________
Scenic 1.4 TCE Dynamique
Bon j'ai suivi le très bon tutoriel, mais j'ai toujours le même problème après avoir reconnecter la batterie, les feux de croisements restent allumés ...
Bonjour
J'ai un modus 2004 qui a exactement le même problème qu' Aryck59. Il est apparu suite à un changement des deux codes (ampoules qui ont lâchées en même temps). Au moment de brancher la 1ère ampoule, elle s'est immédiatement allumée. On a réussi à l'éteindre en manœuvrant clé de contact et porte; elle s'est rallumée une demie heure après; j'ai alors coupé la batterie puisque je n'arrivais plus à l'éteindre. J'ai carrément changé le commodo étant donné que nous avions eu ces derniers temps de sérieuses difficultés avec la commande de passage en phare grâce à l'excellent tutoriel. Malheureusement rien n'y a fait puisque batterie remontée, les feux de croisement s'allument.
Est ce qu'Aryck59 peut indiquer l'éventuelle solution ou une autre personne en dehors du changement du commodo?
Cordialement


Sauter vers: