Google
[Mégane III] Problèmes moteur qui \"broute\" + à-coups 2.0 dci 160 gt
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
RomainRlc
Petit nouveau
avatar
Inscrit le: 21 Fév 2017
Messages: 4
Localisation: Saint-Amand Montrond
Message Mar 21 Fév, 2017 21:18:27
 
Bonsoir à tous :)

Je vous expose le problème rencontré par la Mégane de ma compagne. C'est une Mégane III coupé GT 2.0 dci 160 de 2010 totalisant 95 000 km.
Suite à défaut "Risque de casse moteur" + quelques bugs électriques en lien probable avec la batterie HS, nous avons apporté la Mégane chez Renault en urgence. Ils l'ont gardée 1 semaine pour faire du diag et des "tests". Au final ils n'ont rien trouvé : pas de défauts, pas de problèmes. Pas de consommations d'huile, le moteur tourne parfaitement bien. Bref on récupère la voiture mais là douche froide : après un démarrage nickel, la voiture se met à brouter comme si elle allait caler puis ré accélère toute seule. Le problème semblait lier aux consommateurs et notamment la clim. Lorsqu'on coupait la clim, la voiture ne broutait plus. Je précise que la batterie a été changée sans aucun effet.

Nous avons rapporté la voiture chez Renault la semaine dernière. Verdict : deux injecteurs à changer (deux injecteurs dérivent selon les techniciens). Voici ce que j'ai constaté : pas de consommation anormale de gasoil, pas de fumée (blanche, bleue, grise ou noire), pas de claquage moteur, pas de trous à l'accélération, la voiture démarre normalement et fonctionne sur ses 160 chevaux.

Pour résumer : on amène la voiture pour un diag. Renault la garde 1 semaine sans rien trouver. On récupère la voiture, elle se met à brouter après démarrage et nous voilà avec deux injecteurs à changer...

Enfin je précise que le symptôme semble apparaître à froid comme à chaud. Dernièrement la voiture s'est mise à brouter sans la clim. Aussi par intermittence l'accélération présente des à-coups entre 1000 et 1500 tr/mn, mais ralenti stable. J'ai beau avoir suivi une formation de reconstructeur moteur + diag diesel, je me sens perplexe :roll:

Nous avons pris rdv chez un dieseliste que je connais bien pour un diag plus complet et semble-t-il plus "sérieux" que celui de Renault.
La voiture est entretenue par mes soins (tous les filtres + vidange). Nous avons aussi pris rdv chez un garagiste pour le remplacement de la courroie accessoire + galets + pompe à eau.

Voilà je vous remercie pour vos éventuelles réponses :wink:

_________________
“Heureux soient les fêlés, car ils laisseront passer la lumière.” Michel AUDIARD
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kinkinal
Nouveau
Inscrit le: 27 Jan 2017
Messages: 30
Message Mar 21 Fév, 2017 22:05:35
 
Bonjour,

Qu'attends-tu comme réponse ?
Tu as rdv chez un dieseliste donc attend de voir son diag.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RomainRlc
Petit nouveau
avatar
Inscrit le: 21 Fév 2017
Messages: 4
Localisation: Saint-Amand Montrond
Message Mar 21 Fév, 2017 22:12:54
 
Bonjour,

Je souhaite éventuellement recueillir des infos de possesseurs de Megane 2.0 dci 160 ou autres véhicules équipés de ce moteur qui auraient rencontré ce type de problème.

_________________
“Heureux soient les fêlés, car ils laisseront passer la lumière.” Michel AUDIARD
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RomainRlc
Petit nouveau
avatar
Inscrit le: 21 Fév 2017
Messages: 4
Localisation: Saint-Amand Montrond
Message Jeu 09 Mar, 2017 20:59:39
 
Bonsoir à tous :)

Quelques retours au sujet de la Mégane. Après un diag chez le diéséliste, aucun défaut n'a été relevé : pas de problèmes liés à l'injection ou l'antipollution (FAP encrassé à hauteur de 12%). Rien à signaler niveau électrique : alternateur, régulateur, batterie.
MAIS la voiture continue de "brouter" après démarrage (pas tout le temps) + les à-coups entre 1000 et 1500 tours (pas tout le temps).

Actuellement la voiture est prise en charge par Renault (un autre Renault !) pour vérifier les MAJ du calculateur... A suivre :roll:

_________________
“Heureux soient les fêlés, car ils laisseront passer la lumière.” Michel AUDIARD
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google